<!DOCTYPE html>
<HTML dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3332739511-widget_css_bundle.css' rel='stylesheet' type='text/css' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href='http://www.laretaguardia.com.ar/favicon.ico' rel='icon' type='image/x-icon' />
<link href='http://www.laretaguardia.com.ar/2017/11/flor-guimaraes.html' rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="la retaguardia - Atom" href="http://www.laretaguardia.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="la retaguardia - RSS" href="http://www.laretaguardia.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="la retaguardia - Atom" href="https://www.blogger.com/feeds/1209054553794722745/posts/default" />
<link rel="alternate" type="application/atom+xml" title="la retaguardia - Atom" href="http://www.laretaguardia.com.ar/feeds/8239174299107916909/comments/default" />

<link href='https://1.bp.blogspot.com/-1GLuCdahvX8/WhigW9zUReI/AAAAAAAANZ4/Dl4Npv-rZpA_VJc1D_HMv1KaSX0hhozxwCLcBGAs/s320/marcha-contra-los-travesticidios_3-640x300.jpg' rel='image_src' />
<meta content='http://www.laretaguardia.com.ar/2017/11/flor-guimaraes.html' property='og:url' />
<meta content='&quot;El Estado es cómplice de un genocidio travesti-trans&quot;' property='og:title' />
<meta content='   Florencia Guimaraes García es la trava que impulsó la primera Marcha del Orgullo LGTBIQ en La Matanza, el distrito más grande del Conurba...' property='og:description' />
<meta content='https://1.bp.blogspot.com/-1GLuCdahvX8/WhigW9zUReI/AAAAAAAANZ4/Dl4Npv-rZpA_VJc1D_HMv1KaSX0hhozxwCLcBGAs/w1200-h630-p-k-no-nu/marcha-contra-los-travesticidios_3-640x300.jpg' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
<title>"El Estado es cómplice de un genocidio travesti-trans" - la retaguardia</title>

<link href='http://fonts.googleapis.com/css?family=Droid+Sans|BenchNine' rel='stylesheet' type='text/css' />
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:700;src:local('Oswald Bold'),local('Oswald-Bold'),url(//fonts.gstatic.com/s/oswald/v16/bH7276GfdCjMjApa_dkG6aCWcynf_cDxXwCLxiixG1c.ttf)format('truetype');}@font-face{font-family:'Nobile';font-style:normal;font-weight:400;src:local('Nobile'),local('Nobile-Regular'),url(//fonts.gstatic.com/s/nobile/v9/DG8QsMl4cLhwKd7DbhnV6A.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<style type='text/css'>
#main-wrapper{padding:10px}
.post,#comments,#related_posts,.breadcrumbs{margin:0 0 15px;border:1px solid #E0E0E0;-moz-box-shadow:0 2px 4px #E7E7E7;-webkit-box-shadow:0 2px 4px #E7E7E7;padding:0 10px 15px;box-shadow:0 2px 4px #E7E7E7;background-color:white;overflow:hidden}
.post .datex{top:-2px;right:10px;left:auto;width:40px;height:55px;padding:5px 0;-moz-border-radius:0 0 2px 2px;-webkit-border-radius:0 0 2px 2px;border-radius:0 0 2px 2px}
.post .datex strong{font-size:22px;width:100%;padding:0 0 3px;float:none}
.post .datex span,.post .datex small{float:none;width:100%;font-size:9px;line-height:12px}
.post h1.post-title{margin:5px 0 15px;border-bottom:4px solid #363636;padding:0 0 3px;font-size:200%}
.post h1.post-title a{color:#363636}
.post img{padding:5px;border:1px solid #C0BEBE}
.pager-isi{overflow:hidden}
.pager-isi a,.pager-isi .linkgrey{width:50%;display:block;float:left;padding:10px 0;font-size:120%;text-decoration:none}
.pager-isi h6{color:#2C2C2C;font-size:125%}
.pager-isi h5{font-size:120%}
a.blog-pager-newer-link{padding-left:15px;text-align:left;position:relative}
a.blog-pager-older-link{padding-right:15px;text-align:right;position:relative}
.pager-isi .linkgrey.left{padding-left:15px;text-align:left}
.pager-isi .linkgrey.right{padding-right:15px;text-align:right}
a.blog-pager-newer-link::after{content:"";width:0;height:0;border-width:8px 6px;border-style:solid;border-color:transparent #777676 transparent transparent;position:absolute;top:50%;left:-3px;margin-top:-8px}
a.blog-pager-older-link::after{content:"";width:0;height:0;border-width:8px 6px;border-style:solid;border-color:transparent transparent transparent #777676;position:absolute;top:50%;right:-3px;margin-top:-8px}
#related_posts ul,#related_posts li{overflow:hidden;padding:0;margin:0;list-style:none}
#related_posts ul{margin-top:10px}
#related_posts li{float:left;width:50%;padding:5px}
#related_posts .gmbrrltd{float:left;margin:0 5px 5px 0;padding:3px;border:1px solid silver}
#related_posts p{margin:5px 0 0}
.breadcrumbs{padding:5px;font-size:80%}
@media only screen and (min-width:768px) and (max-width:983px){
  #related_posts li{width:100%;float:none}
}
@media only screen and (max-width:767px){
  #related_posts li{width:100%;float:none}
}
  .bigger-font {font-size:14px;line-height:1.5;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script>
function reemplaza_fecha(d){
var da = d.split(' ');
dia = "<strong class='fecha_dia'>"+da[0]+"</strong>";
mes = "<span class='fecha_mes'>"+da[1].slice(0,3)+"</span>";
anio = "<small class='fecha_anio'>"+da[2]+"</small>";
  document.write(dia+mes+anio);
}
</script>
<script type='text/javascript'>
  snippet_count = 200;

  //<![CDATA[

  function removeHtmlTag(strx,chop){
  if(strx.indexOf("<")!=-1)
  {
  var snippet = strx.split("<");
  for(var i=0;i<snippet.length;i++){
  if(snippet[i].indexOf(">")!=-1){
  snippet[i] = snippet[i].substring(snippet[i].indexOf(">")+1,snippet[i].length);
  }
  }
  strx = snippet.join("");
  }
  chop = (chop < strx.length-1) ? chop : strx.length-2;
  while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++;
  strx = strx.substring(0,chop-1);
  return strx+'...';
  }
  function createSnippet(pID){
  var div = document.getElementById(pID);
  var summ = snippet_count;
  var summary = '<div class="snippets">' + removeHtmlTag(div.innerHTML,summ) + '</div>';
  div.innerHTML = summary;
  }

  //]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1209054553794722745&amp;zx=47bc3164-fba6-4169-b257-e50b2b857dd1' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1209054553794722745&amp;zx=47bc3164-fba6-4169-b257-e50b2b857dd1' rel='stylesheet'/></noscript>
</head>
<body itemscope='' itemtype='http://schema.org/WebPage'>
<noscript>
<div id='NoScript'>
<h6>Please enable javascript to view this site.</h6>
</div>
</noscript>
<div id='outer-wrapper'>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.laretaguardia.com.ar/' itemprop='url' style='display:block'>
<img alt='la retaguardia' height='161px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-mgI0UFyIAYc/VfcM6Q2Yt0I/AAAAAAAAGMY/IOHUf0927nA/s1600-r/Headernuevo.jpg' style='display: block' width='946px; ' />
</a>
</div>
</div></div>
</header>
<nav id='nav'>
<div id='search-form-feed'>
<form action='http://www.laretaguardia.com.ar/search/' onsubmit='return updateScript();'>
<input id='feed-q-input' name='q' onblur='if (this.value == "") {this.value = "Buscar...";}' onfocus='if (this.value == "Buscar...") {this.value = "";}' onkeyup='resetField();' type='text' value='Buscar...' />
</form>
<div id='search-result-container'></div>
<div id='search-result-loader'>Búsca entre nuestras noticias</div>
</div>
<a href='#' id='mobilenav'>Select a Page</a>
<ul id='navinti'>
<li><a href='http://www.laretaguardia.com.ar/'>Inicio</a></li>
<li><a href='#'>Quienes Somos</a></li>
<li class='dgnsub'><a href='#'>Secciones</a>
<ul class='sub-menu hidden'>
<li><a href='http://www.laretaguardia.com.ar/search/label/derechoshumanos'>Derechos Humanos</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/GeneroyDiversidad'>Género y Diversidad</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/MedioAmbiente'>Medio Ambiente</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/medios'>Medios</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/ArteyCultura'>Arte y Cultura</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/Educaci%C3%B3n%20Y%20Salud'>Educación y Salud</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/Trabajadores'>Trabajadores</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/CABA'>CABA</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/nacionales'>Nacionales</a></li>
<li><a href='http://www.laretaguardia.com.ar/search/label/internacionales'>Internacionales</a></li>
</ul>
</li>
</ul>
</nav>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<script type='text/javascript'> var postDate=""; </script>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='http://www.laretaguardia.com.ar/' itemprop='url'><span itemprop='title'>Home</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.laretaguardia.com.ar/search/label/%23NiUnaMenos' itemprop='url'><span itemprop='title'>#NiUnaMenos</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.laretaguardia.com.ar/search/label/GeneroyDiversidad' itemprop='url'><span itemprop='title'>GeneroyDiversidad</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.laretaguardia.com.ar/search/label/no%20a%20la%20prostituci%C3%B3n' itemprop='url'><span itemprop='title'>no a la prostitución</span></a></span>
&#187; <span>"El Estado es cómplice de un genocidio travesti-trans"</span>
</div>

<div class="date-outer">
<div class='date-header'>27 nov. 2017</div>
<script type='text/javascript'> postDate = "27 nov. 2017"; </script>
<div class="date-posts">
<div class='post-outer'>
<article class='post hentry' id='8239174299107916909' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href='http://www.laretaguardia.com.ar/2017/11/flor-guimaraes.html' itemprop='url'>"El Estado es cómplice de un genocidio travesti-trans"</a>
</h1>
<div class='addthis_inline_share_toolbox'></div>
<div class='post-header' style='position:absolute;left:-9999px'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8239174299107916909'>
<div class='bigger-font'>
<br />
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-1GLuCdahvX8/WhigW9zUReI/AAAAAAAANZ4/Dl4Npv-rZpA_VJc1D_HMv1KaSX0hhozxwCLcBGAs/s1600/marcha-contra-los-travesticidios_3-640x300.jpg" imageanchor="1" style="clear: left; float: left; margin-bottom: 1em; margin-right: 1em;"><img border="0" data-original-height="300" data-original-width="640" height="148" src="https://1.bp.blogspot.com/-1GLuCdahvX8/WhigW9zUReI/AAAAAAAANZ4/Dl4Npv-rZpA_VJc1D_HMv1KaSX0hhozxwCLcBGAs/s320/marcha-contra-los-travesticidios_3-640x300.jpg" width="320" /></a></div>
Florencia Guimaraes García es la trava que impulsó la primera Marcha del Orgullo LGTBIQ en La Matanza, el distrito más grande del Conurbano bonaerense. Es lúcida y cruda para comunicar la realidad de su comunidad: 35 años de expectativa de vida, muertes evitables, y el Estado como responsable o cómplice. Estas fueron algunas de sus definiciones en dialogó con Luis Angió y Rosaura Barletta en el programa Otras Voces, Otras Propuestas.&nbsp;<i style="color: #660000; font-family: inherit; white-space: pre-wrap;">(Por La Retaguardia)</i><br />
<i style="color: #660000; font-family: inherit; white-space: pre-wrap;"><br /></i>
<i style="color: #660000; font-family: inherit; white-space: pre-wrap;"><span style="font-size: x-small;">Foto: marcha.org.ar</span></i><br />
<br />
<a name='more'></a>"La marcha en La Matanza salió espectacular, superó nuestras espectativas, por ser la primera en nuestro territorio concurrió muchísima gente. Han venido muchos compañeros, compañeras de Capital, de zona sur, de La Plata, tuvimos acompañamiento de personas de otros espacios además de los que conformamos la comisión organizadora. Veníamos muy ansiosas, embaladas, la organización fue una multisectoral de organizaciones, partidos políticos, personas independientes. Fue abierta a todos y todas aquellos que quisieran participar. Tuvimos desde el Partido Obrero, el Partido Comunista, la JP Descamisados y muchas organizaciones más", enumeró Guimaraes. "Fue muy constructivo, los ejes salieron, más o menos todos teníamos las mismas posturas conociendo las realidades del territorio de La Matanza y lo que viene sucediendo específicamente con la comunidad travesti y trans en La Matanza. Teníamos una gran necesidad de hacer esta marcha, estuvimos más o menos dos meses reuniéndonos una vez por semana para ir crackeando todo lo que tiene que ver con lo organizativo, con la estructura de la marcha, con el documento, con el pintado de las banderas. Salió todo espectacular", celebró la militante.<br />
En contraposición, Guimaraes marcó ciertas delimitaciones con la marcha que se realiza todos los años en la Ciudad de Buenos Aires: "Lleva muchísimos años, este fue el número 26. También hay una comisión organizadora donde hay, lógicamente, muchísimas más organizaciones, tiene que ver con la cantidad de años que lleva esta marcha. Hay varias voces y tenemos la particularidad de que este año en la comisión organizadora se introdujeron las personas de AMMAr (Asociación de Mujeres Meretrices de la Argentina) lo cual para nosotras es de gran preocupación. En una marcha que tiene que ver principalmente con las identidades disidentes una de las primeras proclamas es el trabajo sexual, es totalmente grave", subrayó. "Acá, en La Matanza, de entrada se acordó y se expresó en el documento que esta comisión es totalmente abolicionista. En Capital hubo una gran ola de reglamentarismo, yo fui insultada porque andaba con un cartel que tenía una consigna contraria. No me interesa, porque le pongo el cuerpo a la situación. A nosotras nos preocupa muchísimo que una de las consignas principales sea referida al trabajo sexual, sobre todo sabiendo lo que pasa y atraviesa nuestra comunidad. El 80 % de nosotras, travestis y transexuales, estamos en situación de prostitución, tenemos como única subsistencia el sistema prostituyente obligatorio", denunció Guimaraes. "Seguir reforzando y exigiéndole al Estado que nos condene a la eterna prostitución y con eso a una expectativa de vida de 35 años, hay que decirlo, y está totalmente asociada al sistema prostituyente. Nuestra primera causa de muerte, de nuestra comunidad, son las infecciones de transmisión sexual. Tiene que ver con que a los 11 o 13 años cuando manifestamos nuestra identidad de género y somos expulsadas, el trampolín es ir a parar a una esquina donde somos abusadas y manipuladas por los prostituyentes. Eso conlleva a que muchas terminemos con esta expectativa. La segunda causa son las malas aplicaciones de inyecciones de silicona, las cirugías ilegales, que tienen que ver con reacomodar nuestra corporalidad a lo que requiere el mercado prostituyente", explicó y agregó: "Si se quiere con más cola es más cola, si se quiere con más tetas, más tetas, en las condiciones en que accedemos a eso que son de total marginalidad. La tercera causa son los travesticidios, la gran mayoría de nuestras compañeras son asesinadas en una ruta, por prostituyentes. Cuando hablamos de travesticidios no sólo nos referimos a los crímenes de odio sino a la responsabilidad del Estado en un genocidio travesti y trans", consideró la referente. "Hablamos de un Estado cómplice de estas muertes que son evitables y que están todo el tiempo asociadas al sistema prostituyente. Este año nos encontramos con una marcha en Capital, muy vacía de contenido político, lo cual es grave. Donde todo era fiesta, color y fantasía, no había consignas de repudio a las acciones que este gobierno lleva adelante con toda la comunidad LGTBIQ pero sobre todo al sector más vulnerado que es la comunidad travesti y trans. Tendría que haber habido un gran repudio al protocolo que lanzó el macrismo hace un mes y pico, a la persecución sistemática hacia nuestras compañeras en situación de prostitución", señaló sobre los pronunciamientos de la marcha.<br />
<br />
<b>El abolicionismo: resistir al sistema prostituyente&nbsp;</b><br />
<br />
"Me vinculé con el abolicionismo después de estar doce años en situación de prostitución y defender lo que yo creía. Comprendo muchísimo a mis compañeras, a mí me pasó escribiendo mi libro que me dí cuenta de que decía todo el tiempo 'cuando yo trabajaba'. Claro, para mí era un trabajo porque era lo que me daba de comer y también estaba alienada en lo que el sistema me hizo creer: que eso era mi destino, mi trabajo. Me costó mucho poder dejar el sistema prostituyente y empezar a comprender que era víctima de un sistema que me oprimía y me ponía en ese lugar. No era lo que yo elegía ni lo que mis compañeras eligen", aseguró Guimaraes. "No es que Lohana Berkins se nos murió con 56 años porque haya elegido estar parada en una esquina como estuvo, o Diana Sacayán. Es interminable la lista de las que hoy no están vivas con nosotras para seguir gritándolo. Tuve una amistad con Lohana desde que soy chica y ella me venía hablando de estas cuestiones que en mi cabeza no entendía. Me superaba la realidad, yo comprendo a mis compañeras, tenía que pararme sí o sí para comer, para subsistir", explicó. Además, recordó cuando todavía no creía en la abolición de la prostitución: "Hablarme de abolicionismo era hablarme de algo utópico, algo que no comprendía. Es difícil, una está metida en un caparazón donde trata de protegerse de todo. Imaginemos la violencia que se ejerce en el sistema prostituyente, la que la sociedad en general ejerce sobre nosotras. Fue un largo proceso y pude romper, salir de esa situación de víctima. Pasé de ser una víctima pasiva a ser una víctima activa, a luchar, a comprometerme por esta causa y tratar de luchar contra este sistema, exigir la abolición del sistema prostituyente, como estamos exigiendo ahora la derogación del artículo 68 que sigue encarcelando y reprimiendo a nuestras compañeras en situación de prostitución, seguir luchando por algo que es ley hace dos años y pico con un espíritu 100 % abolicionista que es la ley de cupo laboral Diana Sacayán, seguir exigiendo políticas públicas", enumeró sobre las causas que abraza.<br />
<br />
"AMMAr es un espacio que defiende el proxenetismo"<br />
<br />
"A Georgina Orellano -presidenta de AMMAr- nunca la vimos parada en una esquina ni nada por el estilo, siempre la vimos detrás de un escritorio recibiendo suculentos financiamientos internacionales y viajando como en estos momentos estaba dando vueltas por Paris. Cosas que las putas están paradas en Once, Constitución, en Camino de Cintura en su vida podrán soñar. Eso hay que dejarlo claro. Ella dice representar a las trabajadoras sexuales, nosotras decimos que son mujeres, travestis en situación de prostitución, pero representa a un grupo que vive a costa de estas mujeres que dicen representar", denunció Guimaraes. "Hay muchas compañeras que son reglamentaristas y a mí me pasaba que para mí era un trabajo y a ellas también les pasa. Tienen esa idea metida en la cabeza, esa alienación. AMMAr nace de la mano de un montón de compañeras como Lohana Berkins, Sonia Sánchez, Delia Escudilla, un montón de compañeras que se abren cuando el sentido vira. AMMAr nace para luchar contra los códigos contravencionales, contra la represión a las personas en situación de prostitución, no para exigir la reglamentación, no para que el Estado legisle sobre nuestros cuerpos y nuestros deseos", recordó sobre los inicios de la organización. "Se abrieron varias compañeras y se produjo la fractura, algunas se fueron a AMADH (Asociación de Mujeres Argentinas por los Derechos Humanos), algunas continúan independientes y AMMAr se convirtió en lo que es ahora, sobre todo es un espacio que defiende abiertamente el proxenetismo. Otra de las consignas de la marcha era la reforma ya de la ley de trata, eso fueron y lo metieron las de AMMAr", aseguró.<br />
<br />
<br />
</div>
</div>
<span class='datex' id='fecha'>
<script>reemplaza_fecha('27 nov. 2017');</script>
</span>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=1209054553794722745&postID=8239174299107916909' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18' />
</a>
</span>
<span class='item-control blog-admin pid-774215549'>
<a href='https://www.blogger.com/post-edit.g?blogID=1209054553794722745&postID=8239174299107916909&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18' />
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8239174299107916909&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8239174299107916909&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8239174299107916909&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8239174299107916909&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a><div class='goog-inline-block dummy-container'><g:plusone source='blogger:blog:plusone' href='http://www.laretaguardia.com.ar/2017/11/flor-guimaraes.html' size='medium' width='300' annotation='inline' /></div>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Etiquetas:
<a href='http://www.laretaguardia.com.ar/search/label/%23NiUnaMenos' rel='tag'>#NiUnaMenos</a>,
<a href='http://www.laretaguardia.com.ar/search/label/GeneroyDiversidad' rel='tag'>GeneroyDiversidad</a>,
<a href='http://www.laretaguardia.com.ar/search/label/no%20a%20la%20prostituci%C3%B3n' rel='tag'>no a la prostitución</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</article>
<div id='social-side2'></div>
<div class='addthis_inline_share_toolbox'></div>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<a class='blog-pager-newer-link' href='http://www.laretaguardia.com.ar/2017/11/construyeron-un-enemigo-interno.html' id='Blog1_blog-pager-newer-link' title='Entrada más reciente'><h6>Siguiente</h6><h5>Entrada más reciente</h5></a>
<a class='blog-pager-older-link' href='http://www.laretaguardia.com.ar/2017/11/marchar-para-no-morir.html' id='Blog1_blog-pager-older-link' title='Entrada antigua'><h6>Anterior</h6><h5>Entrada antigua</h5></a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(window).load(function(){
    var newerLink = $('a.blog-pager-newer-link').attr('href');
 $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function () {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
  $('a.blog-pager-newer-link').html('<h6>Siguiente</h6><h5>' + newerLinkTitle + '</h5>');
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
 $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function () {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
  $('a.blog-pager-older-link').html('<h6>Anterior</h6><h5>' + olderLinkTitle + '</h5>');
    });
});
//]]>
</script>
<div id='related_posts'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comentarios:
</h4>
<div id='Blog1_comments-block-wrapper'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Publicar un comentario</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1209054553794722745&postID=8239174299107916909' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>

<script src='https://www.blogger.com/static/v1/jsbin/1930376684-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div></div>

</div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href='http://www.laretaguardia.com.ar/feeds/8239174299107916909/comments/default' target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'es'};</script>
</div></div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div id='sidebar-watas'>
<div class='sidebar section' id='sidebar-atas'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Noticias Breves</h2>
<div class='widget-content'>
<span style=" font-weight:bold; color:#DF0101; font-size:14px;">
<marquee bgcolor="FFFF00">--- Si ya tenés en tu celular nuestra APP, a partir del martes 19/9 bajate la actualización para poder seguir escuchando comunicación comunitaria, alternativa y popular --- </marquee>
</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Escuchá Radio La Retaguardia en vivo</h2>
<div class='widget-content'>
<a href='http://www.laretaguardiaradio.blogspot.com'>
<img alt='Escuchá Radio La Retaguardia en vivo' height='162' id='Image1_img' src='http://4.bp.blogspot.com/-JsNnfzUHU4Y/Vey1CpUbA1I/AAAAAAAAGIE/_ZwWTMllqnE/s1600-r/radio_antigua.jpg' width='222' />
</a>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Image&widgetId=Image1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image1"));' target='configImage1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<h2>la retaguardia integra</h2>
<div class='widget-content'>
<a href='http://www.rnma.org.ar'>
<img alt='la retaguardia integra' height='114' id='Image3_img' src='http://1.bp.blogspot.com/-niFvGYORU5Y/Vey515GjARI/AAAAAAAAGIc/J3WhHiiYYLM/s1600-r/RNMA%2Blogo.jpg' width='222' />
</a>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Image&widgetId=Image3&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image3"));' target='configImage3' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Registro de Medios Vecinales</h2>
<div class='widget-content'>
<a href='http://www.buenosaires.gob.ar/cdnnya/ruaga'>
<img alt='Registro de Medios Vecinales' height='249' id='Image4_img' src='http://2.bp.blogspot.com/-BMM4egY7IX8/Wfj6Y6Rss1I/AAAAAAAANLA/vkflhklA1fcKBzGEAD9rootWMTUnuTUvACK4BGAYYCw/s299/octubre%2B2017.jpg' width='299' />
</a>
<br />
<span class='caption'>Esta pauta es un derecho adquirido a través de una ley de la CABA, por lo que no condiciona nuestros contenidos.</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Image&widgetId=Image4&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image4"));' target='configImage4' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Bajate nuestra app, &#161;pero no te confundas!</h2>
<div class='widget-content'>
<a href='https://play.google.com/store/apps/details?id=com.codeait.laretaguardia'>
<img alt='Bajate nuestra app, ¡pero no te confundas!' height='204' id='Image6_img' src='http://3.bp.blogspot.com/-N7peIiY28JQ/V4ZaMq5YSaI/AAAAAAAAIW0/JQIqG0iR3Jwsdw7WwX5v7aRnu9a76ClQACK4B/s299/historieta%2Bapp%2Bcopy.jpg' width='299' />
</a>
<br />
<span class='caption'>para leer y escuchar en el celular</span>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Image&widgetId=Image6&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image6"));' target='configImage6' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>QUIENES SOMOS</h2>
<div class='widget-content'>
<div style="font-size: 100%; font-weight: normal;">Editor Responsable</div><b>Fernando Tebele</b><br /><div style="font-size: 100%;">Editora Periodística<br /><div style="font-weight: normal;"><b>María Eugenia Otero</b></div><div style="font-weight: normal;">Redacción</div><div style="font-weight: normal;"><b style="font-size: 100%;">Rosaura Barletta</b></div><div style="font-weight: normal;"><b>Diego Adur</b></div><div style="font-weight: normal;"><span style="font-size: 100%;">Fotografía</span></div><div style="font-weight: normal;"><span style="font-size: 100%;"><b>Agustina Salinas</b></span></div></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Redes Sociales</h2>
<div class='widget-content'>
<a href="https://twitter.com/Laretaguardia" class="twitter-follow-button" data-show-count="false">Follow @Laretaguardia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.4";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<p align="center"><iframe src="http://www.facebook.com/plugins/like.php?href=https://www.facebook.com/la.retaguardia.5/" scrolling="no" frameborder="0" style=border:none;width:250px;height:66px></iframe></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Notas más leídas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/quien-era-rafa-el-joven-mapuche-de-22.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-pGhnVNb4wb4/WhrgfH-OboI/AAAAAAAANcQ/FcFeOYlmyP8UtcmvEyykOVuw8zCRbnxXACLcBGAs/s72-c/jerc3b3nimo9140.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/quien-era-rafa-el-joven-mapuche-de-22.html'>Quién era Rafa, el joven mapuche de 22 años asesinado ayer</a></div>
<div class='item-snippet'> Alejandro Palmas, del Colectivo Al margen , del que Nahuel participaba, lo recordó con emoción y tristeza, y contó que cuando supo que Raf...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/asesinaron-un-mapuche-en-una-represion.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-uFbcIlgR9lM/Whn0c066vDI/AAAAAAAANbc/qVnGw2urikY9zfOyG_RPbYijysz4L1UYwCLcBGAs/s72-c/recuperacion.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/asesinaron-un-mapuche-en-una-represion.html'>Asesinaron a un mapuche en una represión en Bariloche</a></div>
<div class='item-snippet'> (Por La Retaguardia) Esta tarde, cerca de las 16.30hs., las fuerzas de seguridad federales atacaron a las y los mapuche de la Lof Lafken W...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/Nilda-eloy.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-vCYhF9so0CM/Wgh3_O1qt5I/AAAAAAAANS4/riiTPuIWr_gLJvMi7MYbvWbzkjyXQZGDgCLcBGAs/s72-c/nilda.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/Nilda-eloy.html'>Un triste adiós para Nilda Eloy</a></div>
<div class='item-snippet'> Qué intrigante es la muerte. Qué maldita. Nilda era joven, demasiado joven. Iba a cumplir 61 en febrero, y seguramente lo iba a festejar...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/bolson.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-wLr99EMMxp4/WhuClrr9ENI/AAAAAAAANcw/rZUGbOSUyUosG8O4oV7fHfjgyZpVxnibACLcBGAs/s72-c/20171126_172522%255B1%255D.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/bolson.html'>Corte de ruta informativo y asamblea en El Bolsón </a></div>
<div class='item-snippet'> Esta tarde se realizaron en todo el país marchas y concentraciones para repudiar la represión que ayer avanzó contra una comunidad mapuch...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/nilda-gracias.html' target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-IifWCOX9dYU/WgkNEX4d-RI/AAAAAAAANTY/9vTuZLELLwYNQoTedEZiZL2IlNMUhWOKQCLcBGAs/s72-c/23585123_10218427669710052_1037487295_o.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/nilda-gracias.html'>Nilda: gracias</a></div>
<div class='item-snippet'> Pocas personas enseñan tanto en la vida como los ex detenidos desaparecidos. Solemos llamarlos, para acortar la referencia, sólo &#8216;ex de...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/10/amenazas-pimentel.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-K_rDsewoRns/WfTBY4uhhLI/AAAAAAAANGc/6pWBQE8cEX4KONXTCjmLCPDEw7Zk35WeACLcBGAs/s72-c/pimentel.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/10/amenazas-pimentel.html'>Amenazaron a Pablo Pimentel: "Hijo de puta, te vamos a hacer mierda"</a></div>
<div class='item-snippet'> El presidente de la Asamblea Permanente por los Derechos Humanos de La Matanza recibió una intimidación anónima tras sus declaraciones en...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/santillan-ronda.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-YimW1xFbOaw/WhlYGTri8rI/AAAAAAAANaQ/mceUvjOf6d0Q7LndBu9d7xTHHDKuTqLZQCLcBGAs/s72-c/_DSC7576.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/santillan-ronda.html'>Agustín Santillán participó de la Ronda de las Madres LF</a></div>
<div class='item-snippet'> Agustín Santillán, referente wichí de Ingeniero Juárez, Formosa, participó el jueves pasado de la Ronda de las Madres de Plaza de Mayo LF...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/allanamientos.html' target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-UFwD05Imvxg/WhBxKJiD70I/AAAAAAAANWQ/zG-9TWDDcnUxLU2tt-PzXq2xXFuD228nQCLcBGAs/s72-c/allana%2Bnota%2B2.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/allanamientos.html'>Insólito: intentan vincular a una radio alternativa con las R.A.M.</a></div>
<div class='item-snippet'> Al menos seis allanamientos simultáneos se realizaron esta mañana en casas de Río Negro y Neuquén, la mayoría contra integrantes de Zona ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/hijos-hijas-de-genocidas.html' target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-oyb0hixHFoY/Wgr2h6UpKzI/AAAAAAAANT8/9LpJ-JOC4AUoL773H7x4Bzu7G1NlO9sdgCLcBGAs/s72-c/hijos%2Be%2Bhijas%2Bde%2Bgenocidas.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/hijos-hijas-de-genocidas.html'>Hijos e hijas de genocidas: &#8220; No se transmite la maldad o el horror a quien no quiere asumirlos&#8221;</a></div>
<div class='item-snippet'> Se lo dijo Víctor Basterra a Pablo Verna, el hijo del genocida Julio Alejandro Verna, que denunció a su papá por su participación en los ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href='http://www.laretaguardia.com.ar/2017/11/reforma.html' target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-x_VTYPtJrl8/WftyrgSRq9I/AAAAAAAANNA/waKkzmbM5ecFJa7i-Cjm5lho6T4W5_2BQCLcBGAs/s72-c/01_nota_cremonte-9eb7f.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href='http://www.laretaguardia.com.ar/2017/11/reforma.html'>&#8220;Tocar la Ley de Contrato de Trabajo es tocar la constitución del trabajador&#8221;</a></div>
<div class='item-snippet'> Lo dijo Matías Cremonte, Presidente de la Asociación Argentina de Abogados Laboralistas y Director del Departamento Jurídico de ATE, en e...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=PopularPosts&widgetId=PopularPosts1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("PopularPosts1"));' target='configPopularPosts1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Etiquetas</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/nacionales'>nacionales</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/CABA'>CABA</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/derechoshumanos'>derechoshumanos</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Violencia%20institucional'>Violencia institucional</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Justicia'>Justicia</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Trabajadores'>Trabajadores</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/medios'>medios</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Educaci%C3%B3n%20Y%20Salud'>Educación Y Salud</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/GeneroyDiversidad'>GeneroyDiversidad</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/gatillo%20f%C3%A1cil'>gatillo fácil</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Pueblos%20Originarios'>Pueblos Originarios</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/ArteyCultura'>ArteyCultura</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/MedioAmbiente'>MedioAmbiente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Luciano%20Arruga'>Luciano Arruga</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/internacionales'>internacionales</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/%23NiUnaMenos'>#NiUnaMenos</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Vivienda'>Vivienda</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Nora%20Corti%C3%B1as'>Nora Cortiñas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Agust%C3%ADn%20Santill%C3%A1n'>Agustín Santillán</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/no%20a%20la%20prostituci%C3%B3n'>no a la prostitución</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Santiago%20Maldonado'>Santiago Maldonado</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/miner%C3%ADa%20a%20cielo%20abierto'>minería a cielo abierto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/C%C3%A1rceles'>Cárceles</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/ESMA'>ESMA</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Mar%C3%ADa%20del%20Carmen%20Verd%C3%BA'>María del Carmen Verdú</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Econom%C3%ADa'>Economía</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Basterra'>Basterra</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/CORREPI'>CORREPI</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Ni%20Una%20Menos'>Ni Una Menos</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Pablo%20Pimentel'>Pablo Pimentel</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Jones%20Huala'>Jones Huala</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Victor%20Basterra'>Victor Basterra</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/fotoinformes'>fotoinformes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Caso%20Bel%C3%A9n'>Caso Belén</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Kosteki%20y%20Santill%C3%A1n'>Kosteki y Santillán</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Fabricas%20Recuperadas'>Fabricas Recuperadas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Femicidios'>Femicidios</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/No%20a%20Monsanto'>No a Monsanto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Opini%C3%B3n'>Opinión</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/AGR-Clar%C3%ADn'>AGR-Clarín</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Masacre%20de%20Avellaneda'>Masacre de Avellaneda</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/deportes'>deportes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/kiki%20lezcano'>kiki lezcano</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/viaje%20al%20mundo%20wich%C3%AD'>viaje al mundo wichí</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Alika%20Kinan'>Alika Kinan</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/F%C3%A9lix%20D%C3%ADaz'>Félix Díaz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Daniel%20Solano'>Daniel Solano</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Talleres%20clandestinos'>Talleres clandestinos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Alfredo%20Grande'>Alfredo Grande</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Cromag%C3%B1%C3%B3n'>Cromagñón</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Julio%20L%C3%B3pez'>Julio López</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Modesto%20Guerrero'>Modesto Guerrero</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Sala%20Alberdi'>Sala Alberdi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/juicio%20a%20la%20metropolitana'>juicio a la metropolitana</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Juicio%20a%20Relmu'>Juicio a Relmu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Croma%C3%B1%C3%B3n'>Cromañón</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Jos%C3%A9%20Schulman'>José Schulman</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Vanesa%20Orieta'>Vanesa Orieta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/juicio%20Pablo%20Vera'>juicio Pablo Vera</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Causas%20Armadas'>Causas Armadas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Curuguaty'>Curuguaty</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Higui'>Higui</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Milagro%20Sala'>Milagro Sala</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Paraguay'>Paraguay</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Represi%C3%B3n%20del%20d%C3%ADa'>Represión del día</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/abuso%20sexual%20infantil'>abuso sexual infantil</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Patricia%20Gordon'>Patricia Gordon</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Viviana%20Mazur'>Viviana Mazur</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/j%C3%A1chal'>jáchal</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/ni%C3%B1ez'>niñez</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Franquismo'>Franquismo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Marta%20Sosa'>Marta Sosa</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/fabian%20tomasi'>fabian tomasi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Ayotzinapa'>Ayotzinapa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Negro%20Soares'>Negro Soares</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Osvaldo%20Bayer'>Osvaldo Bayer</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Pablo%20Salinas'>Pablo Salinas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Tragedia%20de%20Once'>Tragedia de Once</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Vicente%20Zito%20Lema'>Vicente Zito Lema</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Victoria%20Aguirre'>Victoria Aguirre</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/discapacidad'>discapacidad</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/nora'>nora</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/AMIA'>AMIA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Feliciana%20Bilat'>Feliciana Bilat</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Iglesia'>Iglesia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Jorge%20Garaventa'>Jorge Garaventa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/La%20Alameda'>La Alameda</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Lesa%20Humanidad'>Lesa Humanidad</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/PepsiCo'>PepsiCo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Psicolog%C3%ADa%20Social'>Psicología Social</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Ronda%20de%20las%20Madres'>Ronda de las Madres</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Silvia%20Suppo'>Silvia Suppo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/Wich%C3%AD'>Wichí</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/andalgal%C3%A1'>andalgalá</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/julio%20gambina'>julio gambina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href='http://www.laretaguardia.com.ar/search/label/vi'>vi</a>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Label&widgetId=Label2&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Label2"));' target='configLabel2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1209054553794722745\x26blogName\x3dla+retaguardia\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.laretaguardia.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.laretaguardia.com.ar/\x26targetPostID\x3d8239174299107916909\x26blogPostOrPageUrl\x3dhttp://www.laretaguardia.com.ar/2017/11/flor-guimaraes.html\x26vt\x3d-6681252962921730564',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='flat'>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/11/'>noviembre 2017</a> (35)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/10/'>octubre 2017</a> (37)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/09/'>septiembre 2017</a> (35)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/08/'>agosto 2017</a> (28)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/07/'>julio 2017</a> (34)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/06/'>junio 2017</a> (41)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/05/'>mayo 2017</a> (43)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/04/'>abril 2017</a> (44)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/03/'>marzo 2017</a> (30)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/02/'>febrero 2017</a> (21)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2017/01/'>enero 2017</a> (28)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/12/'>diciembre 2016</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/11/'>noviembre 2016</a> (17)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/10/'>octubre 2016</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/09/'>septiembre 2016</a> (30)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/08/'>agosto 2016</a> (30)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/07/'>julio 2016</a> (33)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/06/'>junio 2016</a> (30)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/05/'>mayo 2016</a> (35)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/04/'>abril 2016</a> (42)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/03/'>marzo 2016</a> (20)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/02/'>febrero 2016</a> (38)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2016/01/'>enero 2016</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/12/'>diciembre 2015</a> (30)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/11/'>noviembre 2015</a> (32)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/10/'>octubre 2015</a> (34)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/09/'>septiembre 2015</a> (32)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/08/'>agosto 2015</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/07/'>julio 2015</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/06/'>junio 2015</a> (24)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/05/'>mayo 2015</a> (35)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/04/'>abril 2015</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/03/'>marzo 2015</a> (28)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/02/'>febrero 2015</a> (27)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2015/01/'>enero 2015</a> (21)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/12/'>diciembre 2014</a> (32)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/11/'>noviembre 2014</a> (31)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/10/'>octubre 2014</a> (29)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/09/'>septiembre 2014</a> (24)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/08/'>agosto 2014</a> (26)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/07/'>julio 2014</a> (27)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/06/'>junio 2014</a> (25)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/05/'>mayo 2014</a> (27)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/04/'>abril 2014</a> (20)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/03/'>marzo 2014</a> (21)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/02/'>febrero 2014</a> (16)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2014/01/'>enero 2014</a> (25)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/12/'>diciembre 2013</a> (21)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/11/'>noviembre 2013</a> (17)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/10/'>octubre 2013</a> (16)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/09/'>septiembre 2013</a> (19)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/08/'>agosto 2013</a> (24)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/07/'>julio 2013</a> (19)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/06/'>junio 2013</a> (20)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/05/'>mayo 2013</a> (24)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/04/'>abril 2013</a> (27)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/03/'>marzo 2013</a> (28)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/02/'>febrero 2013</a> (22)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2013/01/'>enero 2013</a> (16)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/12/'>diciembre 2012</a> (15)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/11/'>noviembre 2012</a> (18)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/10/'>octubre 2012</a> (21)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/09/'>septiembre 2012</a> (14)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/08/'>agosto 2012</a> (11)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/07/'>julio 2012</a> (24)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/06/'>junio 2012</a> (17)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/05/'>mayo 2012</a> (17)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/04/'>abril 2012</a> (16)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/03/'>marzo 2012</a> (24)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/02/'>febrero 2012</a> (30)
</li>
<li class='archivedate'>
<a href='http://www.laretaguardia.com.ar/2012/01/'>enero 2012</a> (11)
</li>
</ul>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=BlogArchive&widgetId=BlogArchive1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("BlogArchive1"));' target='configBlogArchive1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>archivo 2007 al 2011</h2>
<div class='widget-content'>
<a href='http://laretaguardiaam770.blogspot.com/'>
<img alt='archivo 2007 al 2011' height='149' id='Image2_img' src='http://2.bp.blogspot.com/-yozhCQTjUeM/Vey59Y3O8sI/AAAAAAAAGIo/zGI4pRwrCpk/s1600-r/Archivo.jpg' width='222' />
</a>
<br />
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Image&widgetId=Image2&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Image2"));' target='configImage2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1209054553794722745\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByMzZDg1YzYqByM3Nzc3NzcyByNjYzY2MDA6ByM2NjY2NjZCByMzZDg1YzZKByM5OTk5OTlSByMzZDg1YzZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8239174299107916909\x26origin\x3dhttp://www.laretaguardia.com.ar/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1209054553794722745\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByMzZDg1YzYqByM3Nzc3NzcyByNjYzY2MDA6ByM2NjY2NjZCByMzZDg1YzZKByM5OTk5OTlSByMzZDg1YzZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8239174299107916909\x26origin\x3dhttp://www.laretaguardia.com.ar/");
  </script></div>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Followers&widgetId=Followers1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Followers1"));' target='configFollowers1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='http://www.buenosaires.gob.ar/'>Gobierno CABA</a></li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=LinkList&widgetId=LinkList1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList1"));' target='configLinkList1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
<div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75' />
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget Text' data-version='1' id='Text2'>
<div class='widget-content'>
Murguiondo 1429 CABA<div>11-3181-6030</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=Text&widgetId=Text2&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text2"));' target='configText2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>

<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contadores html"><script type="text/javascript">
try {Histats.start(1,2376359,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2376359&amp;101" alt="contadores html" border="0" /></a></noscript>

</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=1209054553794722745&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-atas' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Editar'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wtengah'>
<div class='sidebar no-items section' id='sidebar-tengah'></div>
</div>
<div id='sidebar-wbawah'>
<div class='sidebar no-items section' id='sidebar-bawah'></div>
</div>
</aside>

<div class='clear'>&#160;</div>
</div>

<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div id='isifooter'>
<div id='kredit'>
<div class='botleft'>
<div id='creditxx'>
<div class='cpright'>
Copyright &copy; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href='http://www.laretaguardia.com.ar/'>La Retaguardia</a> Todos los derechos reservados
</div>
</div></div>
<div class='botright'>
<a href='http://www.laretaguardia.com.ar/feeds/posts/default' title='Post RSS'>Posts RSS</a> &#8226; <a href='http://www.laretaguardia.com.ar/feeds/comments/default' title='Comments RSS'>Comments RSS</a>
</div>
</div>
</div>
</footer>
</div>

<script type='text/javascript'>
//<![CDATA[

accordx ('#sidebar-wtengah');
hoverxa (); 

(function(){$("#navinti ul").removeClass("hidden");$("#navinti li").hoverTimeout(100,function(){$(this).parent("ul").css("overflow","visible");$(this).children("ul").filter(":not(:animated)").slideDown()},500,function(){$(this).parent("ul").css("overflow","visible");$(this).children("ul").slideUp(800,"easeInExpo")});$("#mobilenav").toggle(function(){$(this).addClass("active");$("#navinti").slideDown();return false},function(){$(this).removeClass("active");$("#navinti").slideUp();return false});function a(){if($(window).width()>767){$("#navinti").css("display","block")}else{if($(window).width()<=767&&$("#mobilenav").attr("class")==="active"){$("#navinti").css("display","block")}else{if($(window).width()<=767&&$("#mobilenav").attr("class")!=="active"){$("#navinti").css("display","none")}}}}$(window).resize(a)})();

var searchFormConfig = {  
    numPost: 9999, // Jumlah maksimal temuan
    summaryPost: true, // 'true' jika ingin menampilkan deskripsi posting
    summaryLength: 100, // Jumlah karakter ringkasan posting
    resultTitle: "Result For Keyword", // Judul hasil pencarian
    noResult: "No result", // Deskripsi 'tak ditemukan'
    resultThumbnail: true, // 'true' untuk menampilkan thumbnail posting
    thumbSize: 50, // Ukuran & resolusi thumbnail
    fallbackThumb: "http://1.bp.blogspot.com/-gIdQCoMIkSk/UYl-cRQtiHI/AAAAAAAAJC0/p9xZetaajI8/s000/grey.png" // Fallback thumbnail untuk posting tak bergambar
};

function $$$(a){return document.getElementById(a)}var config=searchFormConfig,input=$$$("feed-q-input"),resultContainer=$$$("search-result-container"),resultLoader=$$$("search-result-loader"),skeleton="";function showResult(l){var k=l.feed.entry?l.feed.entry:"",a,g,e;skeleton="<h4>"+config.resultTitle+" &quot;"+input.value+"&quot;</h4>";skeleton+='<a class="close" href="/">&times;</a><ol>';if(k===""){skeleton+="<li>"+config.noResult+"</li>"}for(var d=0;d<config.numPost;d++){if(d==k.length){break}var b=new RegExp(input.value,"ig"),f=k[d],h=f.title.$t.replace(b,"<mark>"+input.value+"</mark>");for(var c=0;c<f.link.length;c++){if(f.link[c].rel=="alternate"){a=f.link[c].href;break}}if(config.summaryPost===true){if("content" in f){g=f.content.$t}else{if("summary" in f){g=f.summary.$t}else{g=""}}}if(config.resultThumbnail===true){if("media$thumbnail" in f){e=f.media$thumbnail.url.replace(/\/s[0-9]+\-c/g,"/s"+config.thumbSize+"-c")}else{e=config.fallbackThumb}}g=g.replace(/<\S[^>]*>/g,"");if(g.length>config.summaryLength){g=g.substring(0,config.summaryLength)+"..."}g=g.replace(b,"<mark>"+input.value+"</mark>");skeleton+='<li><img style="width:'+config.thumbSize+"px;height:"+config.thumbSize+'px;" src="'+e+'" alt="" /><a href="'+a+'" target="_blank">'+h+"</a><p>"+g+"</p></li>"}skeleton+="</ol>";resultContainer.innerHTML=skeleton;resultLoader.style.display="none";resultContainer.style.display="block"}function appendScript(){var a=document.createElement("script");a.type="text/javascript";a.id="search-feed-script";document.getElementsByTagName("head")[0].appendChild(a)}appendScript();function updateScript(){resultContainer.style.display="none";resultLoader.style.display="block";var a=$$$("search-feed-script"),b=document.createElement("script");b.id="search-feed-script";b.type="text/javascript";b.src="http://"+window.location.hostname+"/feeds/posts/summary?alt=json-in-script&q="+input.value+"&max-results="+config.numPost+"&callback=showResult";a.parentNode.removeChild(a);document.getElementsByTagName("head")[0].appendChild(b);return false}function resetField(){resultContainer.innerHTML="";if(input.value===""){resultContainer.style.display="none";resultLoader.style.display="none"}$("#search-result-container").on("click",".close",function(){resultContainer.style.display="none";resultLoader.style.display="none";return false})};

//]]>
</script>

<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5890cc1585f2624f' type='text/javascript'></script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3577707566-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>