<!DOCTYPE html>
<HTML dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/204402360-widget_css_bundle.css' rel='stylesheet' type='text/css' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href="https://www.laretaguardia.com.ar/favicon.ico" rel='icon' type='image/x-icon' />
<link href="https://www.laretaguardia.com.ar/2021/08/juicio-brigadas-36.html" rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="la retaguardia - Atom" href="https://www.laretaguardia.com.ar/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="la retaguardia - RSS" href="https://www.laretaguardia.com.ar/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="la retaguardia - Atom" href="https://www.blogger.com/feeds/1209054553794722745/posts/default" />
<link rel="alternate" type="application/atom+xml" title="la retaguardia - Atom" href="https://www.laretaguardia.com.ar/feeds/8899510730476594048/comments/default" />

<link href='https://i.ytimg.com/vi/ARFhIaqa69U/hqdefault.jpg' rel='image_src' />
<meta content='http://www.laretaguardia.com.ar/2021/08/juicio-brigadas-36.html' property='og:url' />
<meta content='Juicio Brigadas de Banfield/Quilmes/Lanús -día 36- Martes 17/08 9:00 hs.' property='og:title' />
<meta content='Declaran Jorge Barry, hermano de Enrique Barry, desaparecido y caso en el juicio; y Patricia y Claudia Congett, hijas de Jorge Luis Congett,...' property='og:description' />
<meta content='https://lh4.googleusercontent.com/proxy/l4fxyUm0fokFkQBByEpaW4BEtwW-XEnNsnfc8AvuifxU1cngMLWYK4JyJsfpdSjVhpZPh-KlbiyHX-yecQDI4MqcLm8=w1200-h630-n-k-no-nu' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
<title>Juicio Brigadas de Banfield/Quilmes/Lanús -día 36- Martes 17/08 9:00 hs. - la retaguardia</title>

<link href="https://fonts.googleapis.com/css?family=Droid+Sans|BenchNine" rel='stylesheet' type='text/css' />
<style type='text/css'>@font-face{font-family:'Nobile';font-style:normal;font-weight:400;src:url(//fonts.gstatic.com/s/nobile/v12/m8JTjflSeaOVl1iGWa3T.ttf)format('truetype');}@font-face{font-family:'Oswald';font-style:normal;font-weight:700;src:url(//fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUZiYA.ttf)format('truetype');}</style>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<style type='text/css'>
#main-wrapper{padding:10px}
.post,#comments,#related_posts,.breadcrumbs{margin:0 0 15px;border:1px solid #E0E0E0;-moz-box-shadow:0 2px 4px #E7E7E7;-webkit-box-shadow:0 2px 4px #E7E7E7;padding:0 10px 15px;box-shadow:0 2px 4px #E7E7E7;background-color:white;overflow:hidden}
.post .datex{top:-2px;right:10px;left:auto;width:40px;height:55px;padding:5px 0;-moz-border-radius:0 0 2px 2px;-webkit-border-radius:0 0 2px 2px;border-radius:0 0 2px 2px}
.post .datex strong{font-size:22px;width:100%;padding:0 0 3px;float:none}
.post .datex span,.post .datex small{float:none;width:100%;font-size:9px;line-height:12px}
.post h1.post-title{margin:5px 0 15px;border-bottom:4px solid #363636;padding:0 0 3px;font-size:200%}
.post h1.post-title a{color:#363636}
.post img{padding:5px;border:1px solid #C0BEBE}
.pager-isi{overflow:hidden}
.pager-isi a,.pager-isi .linkgrey{width:50%;display:block;float:left;padding:10px 0;font-size:120%;text-decoration:none}
.pager-isi h6{color:#2C2C2C;font-size:125%}
.pager-isi h5{font-size:120%}
a.blog-pager-newer-link{padding-left:15px;text-align:left;position:relative}
a.blog-pager-older-link{padding-right:15px;text-align:right;position:relative}
.pager-isi .linkgrey.left{padding-left:15px;text-align:left}
.pager-isi .linkgrey.right{padding-right:15px;text-align:right}
a.blog-pager-newer-link::after{content:"";width:0;height:0;border-width:8px 6px;border-style:solid;border-color:transparent #777676 transparent transparent;position:absolute;top:50%;left:-3px;margin-top:-8px}
a.blog-pager-older-link::after{content:"";width:0;height:0;border-width:8px 6px;border-style:solid;border-color:transparent transparent transparent #777676;position:absolute;top:50%;right:-3px;margin-top:-8px}
#related_posts ul,#related_posts li{overflow:hidden;padding:0;margin:0;list-style:none}
#related_posts ul{margin-top:10px}
#related_posts li{float:left;width:50%;padding:5px}
#related_posts .gmbrrltd{float:left;margin:0 5px 5px 0;padding:3px;border:1px solid silver}
#related_posts p{margin:5px 0 0}
.breadcrumbs{padding:5px;font-size:80%}
@media only screen and (min-width:768px) and (max-width:983px){
  #related_posts li{width:100%;float:none}
}
@media only screen and (max-width:767px){
  #related_posts li{width:100%;float:none}
}
  .bigger-font {font-size:14px;line-height:1.5;}
</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<script>
function reemplaza_fecha(d){
var da = d.split(' ');
dia = "<strong class='fecha_dia'>"+da[0]+"</strong>";
mes = "<span class='fecha_mes'>"+da[1].slice(0,3)+"</span>";
anio = "<small class='fecha_anio'>"+da[2]+"</small>";
  document.write(dia+mes+anio);
}
</script>
<script type='text/javascript'>
  snippet_count = 200;

  //<![CDATA[

  function removeHtmlTag(strx,chop){
  if(strx.indexOf("<")!=-1)
  {
  var snippet = strx.split("<");
  for(var i=0;i<snippet.length;i++){
  if(snippet[i].indexOf(">")!=-1){
  snippet[i] = snippet[i].substring(snippet[i].indexOf(">")+1,snippet[i].length);
  }
  }
  strx = snippet.join("");
  }
  chop = (chop < strx.length-1) ? chop : strx.length-2;
  while(strx.charAt(chop-1)!=' ' && strx.indexOf(' ',chop)!=-1) chop++;
  strx = strx.substring(0,chop-1);
  return strx+'...';
  }
  function createSnippet(pID){
  var div = document.getElementById(pID);
  var summ = snippet_count;
  var summary = '<div class="snippets">' + removeHtmlTag(div.innerHTML,summ) + '</div>';
  div.innerHTML = summary;
  }

  //]]>
</script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1209054553794722745&amp;zx=805eca37-d1f7-42ee-a328-e6229e3a4bfb' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=1209054553794722745&amp;zx=805eca37-d1f7-42ee-a328-e6229e3a4bfb' rel='stylesheet'/></noscript>
</head>
<body itemscope='' itemtype='http://schema.org/WebPage'>
<noscript>
<div id='NoScript'>
<h6>Please enable javascript to view this site.</h6>
</div>
</noscript>
<div id='outer-wrapper'>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href="https://www.laretaguardia.com.ar/" itemprop='url' style='display:block'>
<img alt='la retaguardia' height='480px; ' id='Header1_headerimg' src="https://1.bp.blogspot.com/-JGOCs03AS9c/XlE04And_gI/AAAAAAAAU6g/mYrWrlfveIszMeQLfamss3Br5l7aoUzPQCK4BGAYYCw/s1600/BANNER%2BRETAGUARDIA.jpg" style='display: block' width='1280px; ' />
</a>
</div>
</div></div>
</header>
<nav id='nav'>
<div id='search-form-feed'>
<form action="https://www.laretaguardia.com.ar/search/" onsubmit='return updateScript();'>
<input id='feed-q-input' name='q' onblur='if (this.value == "") {this.value = "Buscar...";}' onfocus='if (this.value == "Buscar...") {this.value = "";}' onkeyup='resetField();' type='text' value='Buscar...' />
</form>
<div id='search-result-container'></div>
<div id='search-result-loader'>Búsca entre nuestras noticias</div>
</div>
<a href='#' id='mobilenav'>Radio y Secciones</a>
<ul id='navinti'>
<li><a href="https://www.laretaguardia.com.ar/">Inicio</a></li>
<li><a href='#'>Quienes Somos</a></li>
<li><a href="https://www.laretaguardia.com.ar/2018/09/escucha-radio-la-retaguardia-en-vivo.html">Radio en vivo</a></li>
<li class='dgnsub'><a href='#'>Secciones</a>
<ul class='sub-menu hidden'>
<li><a href="https://www.laretaguardia.com.ar/search/label/derechoshumanos">Derechos Humanos</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/GeneroyDiversidad">Género y Diversidad</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/MedioAmbiente">Medio Ambiente</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/medios">Medios</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/ArteyCultura">Arte y Cultura</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/Educaci%C3%B3n%20Y%20Salud">Educación y Salud</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/Trabajadores">Trabajadores</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/CABA">CABA</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/nacionales">Nacionales</a></li>
<li><a href="https://www.laretaguardia.com.ar/search/label/internacionales">Internacionales</a></li>
</ul>
</li>
</ul>
</nav>
<div id='content-wrapper'>
<div id='main-wrapper'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<script type='text/javascript'> var postDate=""; </script>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href="https://www.laretaguardia.com.ar/" itemprop='url'><span itemprop='title'>Home</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="https://www.laretaguardia.com.ar/search/label/derechoshumanos" itemprop='url'><span itemprop='title'>derechoshumanos</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="https://www.laretaguardia.com.ar/search/label/juicio%20brigadas" itemprop='url'><span itemprop='title'>juicio brigadas</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="https://www.laretaguardia.com.ar/search/label/Juicios%20en%20vivo" itemprop='url'><span itemprop='title'>Juicios en vivo</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="https://www.laretaguardia.com.ar/search/label/Justicia" itemprop='url'><span itemprop='title'>Justicia</span></a></span>
&#187;
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href="https://www.laretaguardia.com.ar/search/label/Lesa%20Humanidad" itemprop='url'><span itemprop='title'>Lesa Humanidad</span></a></span>
&#187; <span>Juicio Brigadas de Banfield/Quilmes/Lanús -día 36- Martes 17/08 9:00 hs.</span>
</div>

<div class="date-outer">
<div class='date-header'>17 ago 2021</div>
<script type='text/javascript'> postDate = "17 ago 2021"; </script>
<div class="date-posts">
<div class='post-outer'>
<article class='post hentry' id='8899510730476594048' itemscope='' itemtype='http://schema.org/BlogPosting'>
<h1 class='post-title entry-title' itemprop='name headline'>
<a href="https://www.laretaguardia.com.ar/2021/08/juicio-brigadas-36.html" itemprop='url'>Juicio Brigadas de Banfield/Quilmes/Lanús -día 36- Martes 17/08 9:00 hs.</a>
</h1>
<div class='addthis_inline_share_toolbox'></div>
<div class='post-header' style='position:absolute;left:-9999px'>
<div class='post-header-line-1'></div>
</div>
<div class='post-body entry-content' id='post-body-8899510730476594048'>
<div class='bigger-font'>
<div style="text-align: center;"><br /></div><div style="text-align: center;"><iframe frameborder="0" height="315" src="https://youtube.com/embed/ARFhIaqa69U" width="315"></iframe></div><div style="text-align: center;"><br /></div><div style="text-align: left;">Declaran Jorge Barry, hermano de Enrique Barry, desaparecido y caso en el juicio; y Patricia y Claudia Congett, hijas de Jorge Luis Congett, desaparecido y también caso en este juicio</div>
</div>
</div>
<span class='datex' id='fecha'>
<script>reemplaza_fecha('17 ago 2021');</script>
</span>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
</span>
<span class='post-timestamp'>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=1209054553794722745&postID=8899510730476594048' title='Enviar entrada por correo electrónico'>
<img alt='' class='icon-action' height='13' src="https://img1.blogblog.com/img/icon18_email.gif" width='18' />
</a>
</span>
<span class='item-control blog-admin pid-774215549'>
<a href='https://www.blogger.com/post-edit.g?blogID=1209054553794722745&postID=8899510730476594048&from=pencil' title='Editar entrada'>
<img alt='' class='icon-action' height='18' src="https://img2.blogblog.com/img/icon18_edit_allbkg.gif" width='18' />
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8899510730476594048&target=email' target='_blank' title='Enviar por correo electrónico'><span class='share-button-link-text'>Enviar por correo electrónico</span></a><a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8899510730476594048&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='Escribe un blog'><span class='share-button-link-text'>Escribe un blog</span></a><a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8899510730476594048&target=twitter' target='_blank' title='Compartir con Twitter'><span class='share-button-link-text'>Compartir con Twitter</span></a><a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=1209054553794722745&postID=8899510730476594048&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Compartir con Facebook'><span class='share-button-link-text'>Compartir con Facebook</span></a>
</div>
</div>
<div class='post-footer-line post-footer-line-2'><span class='post-labels'>
Etiquetas:
<a href="https://www.laretaguardia.com.ar/search/label/derechoshumanos" rel='tag'>derechoshumanos</a>,
<a href="https://www.laretaguardia.com.ar/search/label/juicio%20brigadas" rel='tag'>juicio brigadas</a>,
<a href="https://www.laretaguardia.com.ar/search/label/Juicios%20en%20vivo" rel='tag'>Juicios en vivo</a>,
<a href="https://www.laretaguardia.com.ar/search/label/Justicia" rel='tag'>Justicia</a>,
<a href="https://www.laretaguardia.com.ar/search/label/Lesa%20Humanidad" rel='tag'>Lesa Humanidad</a>
</span>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</article>
<div id='social-side2'></div>
<div class='addthis_inline_share_toolbox'></div>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<a class='blog-pager-newer-link' href="https://www.laretaguardia.com.ar/2021/08/megacausa-campo-de-mayo-dia-91.html" id='Blog1_blog-pager-newer-link' title='Entrada más reciente'><h6>Siguiente</h6><h5>Entrada más reciente</h5></a>
<a class='blog-pager-older-link' href="https://www.laretaguardia.com.ar/2021/08/glifosato-dique-chico.html" id='Blog1_blog-pager-older-link' title='Entrada antigua'><h6>Anterior</h6><h5>Entrada antigua</h5></a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
$(window).load(function(){
    var newerLink = $('a.blog-pager-newer-link').attr('href');
 $('a.blog-pager-newer-link').load(newerLink + ' .post-title:first', function () {
        var newerLinkTitle = $('a.blog-pager-newer-link').text();
  $('a.blog-pager-newer-link').html('<h6>Siguiente</h6><h5>' + newerLinkTitle + '</h5>');
    });
    var olderLink = $('a.blog-pager-older-link').attr('href');
 $('a.blog-pager-older-link').load(olderLink + ' .post-title:first', function () {
        var olderLinkTitle = $('a.blog-pager-older-link').text();
  $('a.blog-pager-older-link').html('<h6>Anterior</h6><h5>' + olderLinkTitle + '</h5>');
    });
});
//]]>
</script>
<div id='related_posts'></div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
1 comentarios:
</h4>
<div class='comments-content'>
<script async='async' src='' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div class="comment-thread toplevel-thread"><ol id="top-ra"><li class="comment" id="c2776246746678874415"><div class="avatar-image-container"><img src="//www.blogger.com/img/blogger_logo_round_35.png" alt="" /></div><div class="comment-block"><div class="comment-header"><cite class="user"><a href="https://www.blogger.com/profile/14629736428000386252" rel="nofollow">Unknown</a></cite><span class="icon user "></span><span class="datetime secondary-text"><a rel="nofollow" href="https://www.laretaguardia.com.ar/2021/08/juicio-brigadas-36.html?showComment=1629216946790#c2776246746678874415">17 de agosto de 2021, 13:15</a></span></div><p class="comment-content">Por la Memoria Verdad y Justicia!!<br>No Olvidamos, No Perdonamos No nos Reconciliamos!!!!</p><span class="comment-actions secondary-text"><a class="comment-reply" target="_self" data-comment-id="2776246746678874415">Responder</a><span class="item-control blog-admin blog-admin pid-1043844707"><a target="_self" href="https://www.blogger.com/delete-comment.g?blogID=1209054553794722745&amp;postID=2776246746678874415">Eliminar</a></span></span></div><div class="comment-replies"><div id="c2776246746678874415-rt" class="comment-thread inline-thread hidden"><span class="thread-toggle thread-expanded"><span class="thread-arrow"></span><span class="thread-count"><a target="_self">Respuestas</a></span></span><ol id="c2776246746678874415-ra" class="thread-chrome thread-expanded"><div></div><div id="c2776246746678874415-continue" class="continue"><a class="comment-reply" target="_self" data-comment-id="2776246746678874415">Responder</a></div></ol></div></div><div class="comment-replybox-single" id="c2776246746678874415-ce"></div></li></ol><div id="top-continue" class="continue"><a class="comment-reply" target="_self">Añadir comentario</a></div><div class="comment-replybox-thread" id="top-ce"></div><div class="loadmore hidden" data-post-id="8899510730476594048"><a target="_self">Cargar más...</a></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<div id='form-wrapper'>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=1209054553794722745&postID=8899510730476594048' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
</div>

<script src='https://www.blogger.com/static/v1/jsbin/3155380561-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
</div></div>

</div>
<div class='post-feeds'>
<div class='feed-links'>
Suscribirse a:
<a class='feed-link' href="https://www.laretaguardia.com.ar/feeds/8899510730476594048/comments/default" target='_blank' type='application/atom+xml'>Enviar comentarios (Atom)</a>
</div>
</div>
</div></div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div id='sidebar-watas'>
<div class='sidebar section' id='sidebar-atas'><div class='widget HTML' data-version='1' id='HTML3'>
<h2 class='title'>Nuestras redes sociales</h2>
<div class='widget-content'>
<a href="https://www.facebook.com/la.retaguardia.5/" target="_blank"><img alt="siguenos en facebook" height="40" src="https://3.bp.blogspot.com/-MQuocq7OzfU/UiXwUY81yQI/AAAAAAAAB0Q/h6-R_R2-buI/s1600/face.png" title="siguenos en facebook" width="40" /></a>
<a href="https://twitter.com/Laretaguardia?s=09" target="_blank"><img alt="siguenos en Twitter" height="40" src="https://2.bp.blogspot.com/-B0wCtNXYV3U/UiX1VnAQSrI/AAAAAAAAB6Q/ILY3m0NJVE8/s1600/Twitter+NEW.png" title="siguenos en Twitter" width="40" /></a>
<a href="https://youtube.com/user/laretaguardia" _blank"><img alt="Canal de youtube" height="40" src="https://1.bp.blogspot.com/-Kbat8Qs8-jI/UiX1Xb3CVVI/AAAAAAAAB6s/xHyfeb2CZY4/s1600/YouTube+alt+1.png" title="Canal de youtube" width="40" /></a>
<a href="https://instagram.com/laretaguardia?igshid=1j3if1xyb3mlb" target="_blank"><img alt="sígueme en Instagram" height="40" src="https://1.bp.blogspot.com/-y2Hmt1c7DO8/UidPHZf07cI/AAAAAAAAB_4/VoI2-auBvNU/s1600/instagram2.png" title="sígueme en Instagram" width="40" /></a>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image1'>
<h2>Escuchá Radio La Retaguardia en vivo</h2>
<div class='widget-content'>
<a href="https://www.laretaguardia.com.ar/2018/09/escucha-radio-la-retaguardia-en-vivo.html">
<img alt='Escuchá Radio La Retaguardia en vivo' height='198' id='Image1_img' src="https://4.bp.blogspot.com/-JsNnfzUHU4Y/Vey1CpUbA1I/AAAAAAAAGIE/_ZwWTMllqnE/s1600-r/radio_antigua.jpg" width='272' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image4'>
<h2>Registro de Medios Vecinales</h2>
<div class='widget-content'>
<a href='https://www.buenosaires.gob.ar/salud/programasdesalud/donacion-voluntaria-de-sangre?utm_source=Institucionales&utm_medium=Banners&utm_campaign=DonacionDeSangre'>
<img alt='Registro de Medios Vecinales' height='1042' id='Image4_img' src='https://1.bp.blogspot.com/-endmB1cncI8/YPiRBlU9wEI/AAAAAAAAYb4/GaMQi_eETIo3XHPgR-8k9YGikvr7FpZoQCLcBGAsYHQ/Web-DONACION%2BDE%2BSANGRE%2B3%25C2%25BAetapa_300x250.jpg' width='1251' />
</a>
<br />
<span class='caption'>Esta pauta es un derecho adquirido a través de una ley de la CABA, por lo que no condiciona nuestros contenidos.</span>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image17'>
<h2>Espacio Publicitario</h2>
<div class='widget-content'>
<a href='https://bit.ly/3xnR5MG'>
<img alt='Espacio Publicitario' height='249' id='Image17_img' src='https://1.bp.blogspot.com/-mxS6bgHMi2k/YQsKa1DVW3I/AAAAAAAAYkU/Wp-JPh6-m9wU7uE0p4ncbDWfBRI2SgucwCLcBGAsYHQ/s299/VACUNA_300x250_libertad.gif' width='299' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image16'>
<div class='widget-content'>
<a href='https://bit.ly/3Bp8Uhh'>
<img alt='' height='250' id='Image16_img' src='https://1.bp.blogspot.com/-wT1WmX618ac/YQLGtPGF5hI/AAAAAAAAYi0/ozrYry0g_qMo7KiN9PtDMQhNnv7KS1obQCLcBGAsYHQ/300x250.gif' width='300' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image7'>
<h2>Comunicate</h2>
<div class='widget-content'>
<a href='https://wa.me/<+5491131813126>'>
<img alt='Comunicate' height='212' id='Image7_img' src="https://2.bp.blogspot.com/-0qp0b3tSXpE/Xq2B56o3xpI/AAAAAAAAVao/5hXnBIi-5oIS5HPh7oUU34tF0axzrsxlwCK4BGAYYCw/s299/WhatsApp_Logo_2.jpg" width='299' />
</a>
<br />
<span class='caption'>+54 9 11 31813126</span>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image11'>
<h2>Diario del Juicio Vuelos de la Muerte</h2>
<div class='widget-content'>
<a href='https://vueloscampodemayo.blogspot.com/'>
<img alt='Diario del Juicio Vuelos de la Muerte' height='236' id='Image11_img' src="https://1.bp.blogspot.com/-Ew58pfAwaz4/X-Ie4HGE_NI/AAAAAAAAW-s/QwtcwamYRdIKiH_2XSi6b9MSyXaZJoJzQCK4BGAYYCw/s1600/WhatsApp%2BImage%2B2020-10-16%2Bat%2B2.44.44%2BPM.jpeg" width='299' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image14'>
<h2>Diario del juicio Brigadas Quilmes/Banfield/Lanús</h2>
<div class='widget-content'>
<a href="https://juiciobrigadas.wordpress.com">
<img alt='Diario del juicio Brigadas Quilmes/Banfield/Lanús' height='214' id='Image14_img' src="https://1.bp.blogspot.com/-F4QuAyrpdr0/YAtNMa2aZQI/AAAAAAAAXKE/zpd-5Lggzz8Cgx9iwUvIq9i7zrQjp11xgCK4BGAYYCw/s1600/VID-20210121-WA0002.gif" width='299' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image10'>
<h2>Grilla radial</h2>
<div class='widget-content'>
<a href="https://www.laretaguardia.com.ar/2021/01/nuestra-grilla-radial-del-verano-2021.html">
<img alt='Grilla radial' height='185' id='Image10_img' src="https://3.bp.blogspot.com/-lVG--JFwOI0/YIyOY3nJKyI/AAAAAAAAX8E/MMVXScRhIIccFB80WPjkj-pZoH-DGG9IwCK4BGAYYCw/s299/Grilla%2Babril%2B2021.jpg" width='299' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image12'>
<h2>La Retaguardia Papel</h2>
<div class='widget-content'>
<a href="https://laretaguardiapapel.blogspot.com/">
<img alt='La Retaguardia Papel' height='299' id='Image12_img' src="https://2.bp.blogspot.com/-28jdpQqEa40/XvElpOomxLI/AAAAAAAAVqc/bpH6ogaXcDw96G-SqPwrnIO1eM8m_QAFgCK4BGAYYCw/s1600/LR%2Bpapel%2Bgif%2Bfinal.gif" width='236' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image13'>
<h2>Canal de Telegram</h2>
<div class='widget-content'>
<a href='https://web.telegram.org/#/im?p=@laretaguardiaok'>
<img alt='Canal de Telegram' height='167' id='Image13_img' src="https://1.bp.blogspot.com/-9fixzN6B2lQ/XvFJfBABS8I/AAAAAAAAVrA/bFo26JJANUov-0hG3uM1_Ne-1EbwEsMVwCK4BGAYYCw/s1600/telegram.png" width='299' />
</a>
<br />
<span class='caption'>@laretaguardiaok</span>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image8'>
<div class='widget-content'>
<a href='https://juiciocontraofensiva.blogspot.com/'>
<img alt='' height='299' id='Image8_img' src="https://2.bp.blogspot.com/-REnNblwoPN0/XLtLx6W9VRI/AAAAAAAARuE/Jo_bLen8mqQ0vWQQiW4CQLZQ1ThePvS-wCK4BGAYYCw/s1600/banner%2Bcontraofensiv.jpg" width='236' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Recortes en Radio Cut</h2>
<div class='widget-content'>
<iframe width="100%" height="420px" scrolling="no" frameborder="no" src="//radiocut.fm/audiocut/embed/list?radio=laretaguardia"></iframe>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image5'>
<div class='widget-content'>
<a href='https://desaparecidosdelatablada.blogspot.com'>
<img alt='' height='239' id='Image5_img' src="https://2.bp.blogspot.com/-xkk0jWh1LvM/XBj_9uwVgJI/AAAAAAAAQ38/O3RFgn1qbTwD8m83IpWmdFYmsSdM6U3lwCK4BGAYYCw/s1600/flyer%2Bpara%2Bnuestros%2Bmedios.jpeg" width='299' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Seguinos en Twitter</h2>
<div class='widget-content'>
<a class="twitter-timeline" href="https://twitter.com/Laretaguardia" data-widget-id="483437031922483200">Tweets por @Laretaguardia</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image9'>
<div class='widget-content'>
<a href='https://juicio7pergamino.blogspot.com'>
<img alt='' height='299' id='Image9_img' src="https://3.bp.blogspot.com/-ft42PVYmxUs/XXheTDCIYJI/AAAAAAAATV4/00QgrsaLRasYy1fixW_TC7BVocXLhqBOQCK4BGAYYCw/s1600/Banner.jpeg" width='299' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Escuchanos en Tune In</h2>
<div class='widget-content'>
<iframe src="https://tunein.com/embed/player/s210945/" style="width:100%; height:100px;" scrolling="no" frameborder="no"></iframe>
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image6'>
<h2>Bajate nuestra app, &#161;pero no te confundas!</h2>
<div class='widget-content'>
<a href='https://play.google.com/store/apps/details?id=com.codeait.laretaguardia'>
<img alt='Bajate nuestra app, ¡pero no te confundas!' height='204' id='Image6_img' src="https://3.bp.blogspot.com/-N7peIiY28JQ/V4ZaMq5YSaI/AAAAAAAAIW0/JQIqG0iR3Jwsdw7WwX5v7aRnu9a76ClQACK4B/s299/historieta%2Bapp%2Bcopy.jpg" width='299' />
</a>
<br />
<span class='caption'>para leer y escuchar en el celular</span>
</div>
<div class='clear'></div>
</div><div class='widget Text' data-version='1' id='Text1'>
<h2 class='title'>QUIENES SOMOS</h2>
<div class='widget-content'>
<div size="3" style="font-weight: normal;">Editor Responsable</div><b style="font-size: 100%;">Fernando Tebele</b><div><div size="3" style="font-weight: normal;">Redacción</div><div size="3" style="font-weight: normal;"><b style="font-size: 100%;">Diego Adur</b></div><div size="3" style="font-weight: normal;"><b>Nicolás Rosales</b></div><div size="3" style="font-weight: normal;"><b>Pedro Ramírez Otero</b></div><div size="3" style="font-weight: normal;"><b>Paulo Giacobbe</b></div><div size="3" style="font-weight: normal;"><b>Agustina Sandoval Lerner</b></div><div style="font-size: 100%; font-weight: normal;"><b>Julián Bouvier</b></div><div style="font-size: 100%; font-weight: normal;"><b>Pedro Tato </b></div><div style="font-size: 100%; font-weight: normal;"><b>Maria Eugenia Otero</b></div><div style="font-size: 100%; font-weight: normal;"><br /></div><div style="font-size: 100%; font-weight: normal;"><span ="" style="font-size:100%;">Fotografía</span></div><div style="font-size: 100%; font-weight: normal;"><span ="" style="font-size:100%;"><b>Natalia Bernades</b></span></div><div><b>Valentina Maccarone</b></div></div>
</div>
<div class='clear'></div>
</div><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Notas más leídas</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2018/09/escucha-radio-la-retaguardia-en-vivo.html" target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-j9PImJ6vj4U/YI2tKhxcLvI/AAAAAAAAX9A/A_gFxwGrbbkdtScIgDo9njBYDTECzz3dwCLcBGAsYHQ/s72-w684-c-h423/Grilla%2Babril%2B2021.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2018/09/escucha-radio-la-retaguardia-en-vivo.html">Escuchá Radio La Retaguardia HD</a></div>
<div class='item-snippet'> Te recomendamos escucharnos en tu celular con nuestra aplicación para Android que se baja desde el Play Store Click aquí Ta...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2014/11/las-tosqueras-trampas-mortales-para.html" target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-vVi4tU3C7t0/VGIWsPYFd6I/AAAAAAAADvI/grkA8jA7QPE/s72-c/tosquera%2B1.JPG' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2014/11/las-tosqueras-trampas-mortales-para.html">Las tosqueras, trampas mortales para jóvenes pobres</a></div>
<div class='item-snippet'> La tosquera de Pontevedra donde Lautaro perdió la vida. &#160; (Por La Retaguardia) El 17 de agosto de este año, Lautaro Aguirre Mora, de 18...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2014/11/leonardo-gomez-no-es-solo-el-caso.html" target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-JYKBLHI4-pQ/VGUEADx_C5I/AAAAAAAADvw/yROcPosPFHs/s72-c/leo%2Bg%C3%B3mez.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2014/11/leonardo-gomez-no-es-solo-el-caso.html">Se escapó y relató el horror del lugar donde desapareció Daniel Solano</a></div>
<div class='item-snippet'> Leonardo Gómez en el acampe por los 3 años de la desaparición de Solano. (Por La Retaguardia) Al igual que Daniel Solano, Leonardo G...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2014/11/diego-romero-antes-del-juicio-por.html" target='_blank'>
<img alt='' border='0' height='72' src="https://2.bp.blogspot.com/-q4AEgA5Qv0M/VGFEf8ns6QI/AAAAAAAADuw/iM0wZ0SCoxI/s72-c/luz-diego-conferencia-2.JPG" width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2014/11/diego-romero-antes-del-juicio-por.html">Diego Romero antes del juicio por asesinato: "tenemos una gran incertidumbre"</a></div>
<div class='item-snippet'> El dip. nac. por el FPV, Horacio Pietragalla, habla al lado de Diego y Luz (Por RNMA) Hoy lunes 10 de noviembre comenzó en los tribunal...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2018/09/legajos-unlp.html" target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-6___jwDvmvw/W5CVpn4epKI/AAAAAAAAQO8/Q8YvLpi7_1EjW2lN4dj-lqmmBUuqYHpWQCLcBGAs/s72-c/legajos%2Bunlp.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2018/09/legajos-unlp.html">La UNLP entregó legajos de víctimas del Terrorismo de Estado</a></div>
<div class='item-snippet'> La Facultad de Arquitectura y Urbanismo de La Plata entregó a familiares los legajos de alumnos/as, docentes y no docentes que fueron as...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2021/07/Patricio-Eleisegui-litio.html" target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-CGlcduFKS4A/YPsWib8PJRI/AAAAAAAAYeA/xlT-1Qh48MAkijV7AhD00q7yxVwkygQlgCLcBGAsYHQ/s72-w677-c-h380/RMIM5NSD6FBLXPCFSOM64N7JP4.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2021/07/Patricio-Eleisegui-litio.html">Patricio Eleisegui explica cómo funciona la extracción de litio en Argentina</a></div>
<div class='item-snippet'>El periodista Patricio Eleisegui, en su columna mensual en el programa A mí no me importa de Radio La Retaguardia, habló acerca de los proy...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2018/09/ismael.html" target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-ungjbe2VWAU/W5Gbzgti2zI/AAAAAAAAQPY/OrwwFS2u0F8SWXUKYINPi2zjoLUUIiOlgCLcBGAs/s72-c/Ismael.jpeg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2018/09/ismael.html">&#8220;Nuestra comunidad no conoce la palabra saqueo&#8221; </a></div>
<div class='item-snippet'> Ismael Ramírez, de 13 años, sufrió una herida mortal durante la noche del lunes cuando integrantes de la comunidad Qom de Sáenz Peña, Ch...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2021/07/la-costanera-de-la-ciudad-tiene-que-ser.html" target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-_abhlFG04zc/YPnwks3tu6I/AAAAAAAAYcc/7FfGoUR2Nuscm6mhv8M9pR_c6J8MGuNJwCLcBGAsYHQ/s72-w668-c-h492/viviendas.jpeg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2021/07/la-costanera-de-la-ciudad-tiene-que-ser.html">&#8220;La Costanera de la Ciudad tiene que ser para la ciudadanía porteña, no para construir torres y hacer negocios&#8221;</a></div>
<div class='item-snippet'> Lo dijo Jonatan Baldiviezo, abogado e integrante del Observatorio del Derecho a la Ciudad, en diálogo con el programa radial Otras Voces, ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2021/07/Genocidas-prision-domiciliaria.html" target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-K4W4uJ7gX8k/YP7ckyXlhHI/AAAAAAAAYiE/16LJ_8QKpywm4OeJVzuCRQezT-Uj7y9twCLcBGAsYHQ/s72-w678-c-h451/NATALIA-BERNADES-7832.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2021/07/Genocidas-prision-domiciliaria.html">Genocidas con prisión domiciliaria, &#191;cuándo vamos a decir basta?</a></div>
<div class='item-snippet'>Pensar el significado de las palabras Memoria, Verdad y Justicia. Desde El Dipy al obispo Castrense Monseñor Olivera. El pedido de reconcili...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.laretaguardia.com.ar/2021/08/Ferrari-a-boxes-revocan-libertad-de-un-imputado-en-megacausa-ESMA.html" target='_blank'>
<img alt='' border='0' height='72' src='https://1.bp.blogspot.com/-urZbWZddJRs/YRZvTdfYp1I/AAAAAAAAYm8/YaVT9DMH1VwetW2aOIlhdJNByVP0ZrMSwCLcBGAsYHQ/s72-w679-c-h459/bf21c8a1-d44b-4aee-98e4-665d1e8fe682.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.laretaguardia.com.ar/2021/08/Ferrari-a-boxes-revocan-libertad-de-un-imputado-en-megacausa-ESMA.html">Ferrari a boxes: revocan la libertad de un imputado en la Megacausa ESMA</a></div>
<div class='item-snippet'>Se trata de Horacio Luis Ferrari, quien había sido liberado en 2019 durante el juicio ESMA IV, en el que además logró evitar que lo condenar...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image15'>
<h2>La Retaguardia integra</h2>
<div class='widget-content'>
<a href='https://www.facebook.com/redmediosdigitales/'>
<img alt='La Retaguardia integra' height='539' id='Image15_img' src='https://1.bp.blogspot.com/-QAx0FVfkEIQ/YQLHp3GPyWI/AAAAAAAAYi8/_isFiDllUrUN5KxvCWUuHSmOtYw-nkWygCLcBGAsYHQ/banner%2BRDM.jpg' width='960' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Image' data-version='1' id='Image3'>
<div class='widget-content'>
<a href='http://www.rnma.org.ar'>
<img alt='' height='242' id='Image3_img' src="https://1.bp.blogspot.com/-niFvGYORU5Y/Vey515GjARI/AAAAAAAAGIc/J3WhHiiYYLM/s1600-r/RNMA%2Blogo.jpg" width='472' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Label' data-version='1' id='Label2'>
<h2>Etiquetas</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/CABA">CABA</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/nacionales">nacionales</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/derechoshumanos">derechoshumanos</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Justicia">Justicia</a>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Violencia%20institucional">Violencia institucional</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lesa%20Humanidad">Lesa Humanidad</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Trabajadores">Trabajadores</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Educaci%C3%B3n%20Y%20Salud">Educación Y Salud</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/GeneroyDiversidad">GeneroyDiversidad</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/gatillo%20f%C3%A1cil">gatillo fácil</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/medios">medios</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/fotoinformes">fotoinformes</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/represi%C3%B3n%20estatal">represión estatal</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Juicios%20en%20vivo">Juicios en vivo</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pueblos%20Originarios">Pueblos Originarios</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ArteyCultura">ArteyCultura</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/internacionales">internacionales</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/MedioAmbiente">MedioAmbiente</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/%23NiUnaMenos">#NiUnaMenos</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Coronavirus">Coronavirus</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luciano%20Arruga">Luciano Arruga</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nora%20Corti%C3%B1as">Nora Cortiñas</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ESMA">ESMA</a>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Feminismo">Feminismo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Contraofensiva%20montonera">Contraofensiva montonera</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Santiago%20Maldonado">Santiago Maldonado</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Vivienda">Vivienda</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cuarentena">Cuarentena</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/salud">salud</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Campo%20de%20Mayo">Campo de Mayo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Aborto%20legal">Aborto legal</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ronda%20de%20las%20Madres">Ronda de las Madres</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Basterra">Basterra</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/miner%C3%ADa%20a%20cielo%20abierto">minería a cielo abierto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Covid-19">Covid-19</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Victor%20Basterra">Victor Basterra</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Femicidios">Femicidios</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jones%20Huala">Jones Huala</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/C%C3%A1rceles">Cárceles</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/CORREPI">CORREPI</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/no%20a%20la%20prostituci%C3%B3n">no a la prostitución</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mar%C3%ADa%20del%20Carmen%20Verd%C3%BA">María del Carmen Verdú</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Educaci%C3%B3n">Educación</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/No%20a%20Monsanto">No a Monsanto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Agust%C3%ADn%20Santill%C3%A1n">Agustín Santillán</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/represi%C3%B3n">represión</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Econom%C3%ADa">Economía</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Juicio%20Campo%20de%20Mayo">Juicio Campo de Mayo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/rodriguez%20larreta">rodriguez larreta</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/trabajadoras">trabajadoras</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pablo%20Pimentel">Pablo Pimentel</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Represi%C3%B3n%20del%20d%C3%ADa">Represión del día</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ni%20Una%20Menos">Ni Una Menos</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/vuelos%20de%20la%20muerte">vuelos de la muerte</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Opini%C3%B3n">Opinión</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/juicio%20brigadas">juicio brigadas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Despidos">Despidos</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Tablada">La Tablada</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/deportes">deportes</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/genocidio">genocidio</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Kosteki%20y%20Santill%C3%A1n">Kosteki y Santillán</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/agronegocio">agronegocio</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Masacre%20de%20Avellaneda">Masacre de Avellaneda</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Causas%20Armadas">Causas Armadas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fabricas%20Recuperadas">Fabricas Recuperadas</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fracking.%20Educaci%C3%B3n%20Y%20Salud">Fracking. Educación Y Salud</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/madres%20de%20plaza%20de%20mayo">madres de plaza de mayo</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Caso%20Bel%C3%A9n">Caso Belén</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Vanesa%20Orieta">Vanesa Orieta</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/agrot%C3%B3xicos">agrotóxicos</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/marcha%20nacional%20contra%20el%20gatillo%20f%C3%A1cil">marcha nacional contra el gatillo fácil</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Facundo%20Astudillo%20Castro">Facundo Astudillo Castro</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/desaparici%C3%B3n%20forzada">desaparición forzada</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/pablo%20llonto">pablo llonto</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Educaci%C3%B3n%20Sexual%20Integral">Educación Sexual Integral</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fotoinforme">Fotoinforme</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/abuso%20sexual%20infantil">abuso sexual infantil</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/golpe%20de%20Estado">golpe de Estado</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/AGR-Clar%C3%ADn">AGR-Clarín</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alfredo%20Grande">Alfredo Grande</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ESI">ESI</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Situaci%C3%B3n%20de%20calle">Situación de calle</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/G%C3%A9neros">Géneros</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/viaje%20al%20mundo%20wich%C3%AD">viaje al mundo wichí</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Julio%20L%C3%B3pez">Julio López</a>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Rafael%20Nahuel">Rafael Nahuel</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Daniel%20Solano">Daniel Solano</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mirta%20Baravalle">Mirta Baravalle</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mujeres">Mujeres</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Talleres%20clandestinos">Talleres clandestinos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/agroecolog%C3%ADa">agroecología</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/kiki%20lezcano">kiki lezcano</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Croma%C3%B1%C3%B3n">Cromañón</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Gabriela%20Sosti">Gabriela Sosti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Viviana%20Mazur">Viviana Mazur</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/doctrina%20chocobar">doctrina chocobar</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/8M">8M</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alika%20Kinan">Alika Kinan</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Chile">Chile</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/F%C3%A9lix%20D%C3%ADaz">Félix Díaz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/M%C3%B3nica%20Alegre">Mónica Alegre</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/derechos%20humanos">derechos humanos</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/%C2%BFQui%C3%A9n%20mat%C3%B3%20a%20mi%20hermano%3F">&#191;Quién mató a mi hermano?</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Masacre%20de%20Pergamino">Masacre de Pergamino</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Puente%2012">Puente 12</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sergio%20Maldonado">Sergio Maldonado</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/artesanos%20de%20san%20telmo">artesanos de san telmo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/conflicto%20mapuche">conflicto mapuche</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/juicio%20a%20la%20metropolitana">juicio a la metropolitana</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ni%C3%B1ez">niñez</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/represion">represion</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/sindicales">sindicales</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Abuelas%20de%20Plaza%20de%20Mayo">Abuelas de Plaza de Mayo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Chile%20Despert%C3%B3">Chile Despertó</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cromag%C3%B1%C3%B3n">Cromagñón</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Madres%20Contra%20la%20Trata">Madres Contra la Trata</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Modesto%20Guerrero">Modesto Guerrero</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Paraguay">Paraguay</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sala%20Alberdi">Sala Alberdi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sergio%20Berni">Sergio Berni</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sueco%20Lordkipanidse">Sueco Lordkipanidse</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/berni">berni</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/desalojo">desalojo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/violencia%20de%20g%C3%A9nero">violencia de género</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Bolivia">Bolivia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Evo%20Morales">Evo Morales</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Iglesia">Iglesia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jos%C3%A9%20Schulman">José Schulman</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Juicio%20a%20Relmu">Juicio a Relmu</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Leandro%20Aparicio">Leandro Aparicio</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mauricio%20Macri">Mauricio Macri</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Rodolfo%20Walsh">Rodolfo Walsh</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Vicente%20Zito%20Lema">Vicente Zito Lema</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/desaparecidos%20de%20La%20Tablada">desaparecidos de La Tablada</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/glifosato">glifosato</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/pandemia">pandemia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ademys">Ademys</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Elecciones">Elecciones</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Eleisegui">Eleisegui</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Higui">Higui</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jonatan%20Baldiviezo">Jonatan Baldiviezo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lucas%20Cabello">Lucas Cabello</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Milagro%20Sala">Milagro Sala</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Olla%20Popular">Olla Popular</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Patricio%20Eleisegui">Patricio Eleisegui</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pa%C3%B1uelazo">Pañuelazo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pi%C3%B1era">Piñera</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/andalgal%C3%A1">andalgalá</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/dengue">dengue</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/fabian%20tomasi">fabian tomasi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/juicio%20Pablo%20Vera">juicio Pablo Vera</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/j%C3%A1chal">jáchal</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/nora">nora</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/polic%C3%ADa%20bonaerense">policía bonaerense</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alfredo%20Arrillaga">Alfredo Arrillaga</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Arrillaga">Arrillaga</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Carlos%20Loza">Carlos Loza</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Curuguaty">Curuguaty</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Estaci%C3%B3n%20Dar%C3%ADo%20y%20Maxi">Estación Darío y Maxi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Etchecolatz">Etchecolatz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fracking">Fracking</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Franquismo">Franquismo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jos%C3%A9%20D%C3%ADaz%20e%20Iv%C3%A1n%20Ruiz">José Díaz e Iván Ruiz</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pablo%20Salinas">Pablo Salinas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/RNMA">RNMA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Trata%20de%20personas">Trata de personas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/UniCABA">UniCABA</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Wich%C3%AD">Wichí</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/abuso%20sexual">abuso sexual</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/covid">covid</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/espacio%20p%C3%BAblico">espacio público</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/guernica">guernica</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/mendoza">mendoza</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/mineria">mineria</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/sipreba">sipreba</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alberto%20Santill%C3%A1n">Alberto Santillán</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cristina%20Castro">Cristina Castro</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Dar%C3%ADo%20y%20Maxi">Darío y Maxi</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Margarita%20Meira">Margarita Meira</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Megacausa%20Campo%20de%20Mayo">Megacausa Campo de Mayo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nuria%20y%20Natalia">Nuria y Natalia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Patricia%20Gordon">Patricia Gordon</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Patricia%20Walsh">Patricia Walsh</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Terrorismo%20de%20Estado">Terrorismo de Estado</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/T%C3%A9lam">Télam</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/UTT">UTT</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/abuso%20sexual%20en%20la%20infancia">abuso sexual en la infancia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/asesinatos%20laborales">asesinatos laborales</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/bullrich">bullrich</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/chubut">chubut</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/cultura">cultura</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/escuelas">escuelas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/eugenio%20veppo">eugenio veppo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/florencia%20guimaraes">florencia guimaraes</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/larreta">larreta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/movimientos%20sociales">movimientos sociales</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/toma%20de%20tierras">toma de tierras</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Atlanta">Atlanta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ayotzinapa">Ayotzinapa</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Chicha%20Mariani">Chicha Mariani</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Club%20Atlanta">Club Atlanta</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cristian%20Aldana">Cristian Aldana</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/EAAF">EAAF</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/EMVyJ">EMVyJ</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/El%20Reciclador">El Reciclador</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Emilia%20Vasallo">Emilia Vasallo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fabi%C3%A1n%20Gorosito">Fabián Gorosito</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Francisco%20Provenzano">Francisco Provenzano</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Gabriela%20Olgu%C3%ADn">Gabriela Olguín</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Gustavo%20Molfino">Gustavo Molfino</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jorge%20Adaro">Jorge Adaro</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Justicia%20por%20los%207">Justicia por los 7</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luciano%20Peretto">Luciano Peretto</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Marcelo%20Montenegro">Marcelo Montenegro</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mario%20Sandoval">Mario Sandoval</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Marta%20Sosa">Marta Sosa</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Martina%20Noailles">Martina Noailles</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nietos%20recuperados">Nietos recuperados</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Orletti">Orletti</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pablo%20Verna">Pablo Verna</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pozo%20de%20Quilmes%2FBanfield%2FLan%C3%BAs">Pozo de Quilmes/Banfield/Lanús</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Victoria%20Aguirre">Victoria Aguirre</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Virginia%20Creimer">Virginia Creimer</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/bocha%20rego">bocha rego</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/discapacidad">discapacidad</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/elia%20espen">elia espen</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/entrevista">entrevista</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/historias%20desobedientes">historias desobedientes</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/identidad%20de%20g%C3%A9nero">identidad de género</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/la%20retaguardia">la retaguardia</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/malvinas">malvinas</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/manteros">manteros</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/roux%20ocefa">roux ocefa</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/tarifazo">tarifazo</a>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/%C3%81ngeles%20Ramos">Ángeles Ramos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/8A">8A</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/AMIA">AMIA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Agua">Agua</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alejandro%20Cabrera%20Britos">Alejandro Cabrera Britos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ana%20Fraile">Ana Fraile</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Anahi%20Benitez">Anahi Benitez</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Arte%20Callejero">Arte Callejero</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Bernardo%20%C3%81vila">Bernardo Ávila</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Boca%20Juniors">Boca Juniors</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/CTEP">CTEP</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Carlos%20Slepoy">Carlos Slepoy</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/C%C3%A9sar%20Milani">César Milani</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/DDHH">DDHH</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Daniel%20Ruiz">Daniel Ruiz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Diana%20Sacay%C3%A1n">Diana Sacayán</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Diego%20Maradona">Diego Maradona</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ENM">ENM</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Edesur">Edesur</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Eduardo%20Nachman">Eduardo Nachman</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/El%20Adoqu%C3%ADn">El Adoquín</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Estela%20Lemes">Estela Lemes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Eva%20Basterra">Eva Basterra</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Felipe%20Celesia">Felipe Celesia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Flora%20Bag%C3%BA">Flora Bagú</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Florencia%20Morales">Florencia Morales</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/G20">G20</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Grilla%20radial">Grilla radial</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/G%C3%A9nero%20y%20diversidad">Género y diversidad</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jorge%20Garaventa">Jorge Garaventa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Juan%20Pablo%20Barrientos">Juan Pablo Barrientos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jujuy">Jujuy</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Julio%20C%C3%A9sar%20Creativo">Julio César Creativo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Matanza">La Matanza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Noche%20de%20los%20L%C3%A1pices">La Noche de los Lápices</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Tribu">La Tribu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Latinoam%C3%A9rica">Latinoamérica</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Linea%2060">Linea 60</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Literatura">Literatura</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lucas%20Scavino">Lucas Scavino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luis%20Fonderbrider">Luis Fonderbrider</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Negro%20Soares">Negro Soares</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nehuen%20Rodriguez">Nehuen Rodriguez</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Osvaldo%20Bayer">Osvaldo Bayer</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Papa%20Francisco">Papa Francisco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Paro%20Migrante">Paro Migrante</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Parque%20Avellaneda">Parque Avellaneda</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Post%C3%ADtulo%20ESI">Postítulo ESI</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Radio">Radio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Radio%20HD">Radio HD</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ruidazo">Ruidazo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/San%20Telmo">San Telmo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Santiago%20Almir%C3%B3n">Santiago Almirón</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Silvia%20Suppo">Silvia Suppo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Tigre%20Acosta">Tigre Acosta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Tragedia%20de%20Once">Tragedia de Once</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Tucum%C3%A1n">Tucumán</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Villa%2031">Villa 31</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/anal%C3%ADa%20kalinec">analía kalinec</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/cachito%20fukman">cachito fukman</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/cine%20el%20plata">cine el plata</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ecocidio">ecocidio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/eduardo%20kalinec">eduardo kalinec</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/estado%20laico">estado laico</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/extractivismo">extractivismo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/fmi">fmi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/frente%20de%20izquierda">frente de izquierda</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/hambre">hambre</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/hotel%20bauen">hotel bauen</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/inundaciones">inundaciones</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/investigaciones%20especiales">investigaciones especiales</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/jorge%20berg%C3%A9s">jorge bergés</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/legislatura">legislatura</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/lohana%20berkins">lohana berkins</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/megaestadio%20arena">megaestadio arena</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/paro%20general">paro general</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/pistolas%20taser">pistolas taser</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/pol%C3%ADtica">política</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/puente%20pueyrred%C3%B3n">puente pueyrredón</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/qom">qom</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/residentes%20y%20concurrentes">residentes y concurrentes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/santiago%20riveros">santiago riveros</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/soberan%C3%ADa%20alimentaria">soberanía alimentaria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/travesticidios">travesticidios</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/tuberculosis">tuberculosis</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/verdurazo">verdurazo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ANCLA">ANCLA</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Adriana%20Calvo">Adriana Calvo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Agust%C3%ADn%20Tosco">Agustín Tosco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alejandrina%20Barry">Alejandrina Barry</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alejandro%20Korz">Alejandro Korz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alejo%20Ramos%20Padilla">Alejo Ramos Padilla</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Alperovich">Alperovich</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ana%20Pecoraro">Ana Pecoraro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Anal%C3%ADa%20Schwartz">Analía Schwartz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Andrew%20Graham-Yooll">Andrew Graham-Yooll</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Andr%C3%A9s%20Carrasco">Andrés Carrasco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Asamblea%20J.B.Justo%20y%20Corrientes">Asamblea J.B.Justo y Corrientes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Aurora%20Morea">Aurora Morea</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Aysa">Aysa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/BAFICI">BAFICI</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Benetton">Benetton</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Brasil">Brasil</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Bruno%20N%C3%A1poli">Bruno Nápoli</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Bussi">Bussi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/CELS">CELS</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/CNU">CNU</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Camarazo">Camarazo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cambiemos">Cambiemos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cannabis">Cannabis</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Carlos%20Bay%C3%B3n">Carlos Bayón</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Carlos%20Slepoy%20agronegocio">Carlos Slepoy agronegocio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Carmela%20Ramos">Carmela Ramos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Casa%20Santa%20Cruz">Casa Santa Cruz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Centro%20Gallego">Centro Gallego</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ciencia%20Ficci%C3%B3n">Ciencia Ficción</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cinto%20Courtaux">Cinto Courtaux</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Clara%20Anah%C3%AD">Clara Anahí</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Claudia%20Korol">Claudia Korol</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Colombia">Colombia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Conurbano">Conurbano</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cordobazo">Cordobazo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Costas%20Isijos">Costas Isijos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cresta%20Roja">Cresta Roja</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Cristina%20Gioglio">Cristina Gioglio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/C%C3%A9sar%20Arakaki">César Arakaki</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Daniel%20D%C3%ADaz%20Padilla">Daniel Díaz Padilla</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Daniela%20Ruiz">Daniela Ruiz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Despidos%20en%20Clar%C3%ADn">Despidos en Clarín</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Diego%20Ch%C3%A1vez">Diego Chávez</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Dimas%20Ponce">Dimas Ponce</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Dora%20Molina">Dora Molina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Dori%20Faigenbaum">Dori Faigenbaum</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/EDI">EDI</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ENRE">ENRE</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Edenor">Edenor</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Eduardo%20Ascheri">Eduardo Ascheri</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Eduardo%20Lucita">Eduardo Lucita</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Eduardo%20Soares">Eduardo Soares</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Effy%20Beth">Effy Beth</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Elisa%20Carrio">Elisa Carrio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Elsa%20Schvartzman">Elsa Schvartzman</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Enredando%20Las%20Ma%C3%B1anas">Enredando Las Mañanas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Espacio%20Publicitario">Espacio Publicitario</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ezequiel%20Lamas">Ezequiel Lamas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Facundo%20Molares">Facundo Molares</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Facundo%20Rivera%20Alegre">Facundo Rivera Alegre</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Feliciana%20Bilat">Feliciana Bilat</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Feliciano%20Cabana">Feliciano Cabana</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fernando%20Esteche">Fernando Esteche</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Fernando%20Pey%C3%B3n">Fernando Peyón</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Gabriela%20Conder">Gabriela Conder</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Gervasio%20Mart%C3%ADn%20Guadix">Gervasio Martín Guadix</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Grecia">Grecia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Grindetti">Grindetti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Grupo%20Clar%C3%ADn">Grupo Clarín</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Guadalupe%20Godoy">Guadalupe Godoy</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Guarder%C3%ADa%20de%20La%20Habana">Guardería de La Habana</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Hern%C3%A1n%20Abriata">Hernán Abriata</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Horacio%20Ferrari">Horacio Ferrari</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Horacio%20Verbitsky">Horacio Verbitsky</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Indio%20Castillo">Indio Castillo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/In%C3%A9s%20Ragni">Inés Ragni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Isauro%20Arancibia">Isauro Arancibia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jair%20Bolsonaro">Jair Bolsonaro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jayson%20McNamara">Jayson McNamara</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Johana%20Ramallo">Johana Ramallo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Jorge%20Bergoglio">Jorge Bergoglio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Juicio%20ESMA%20IV">Juicio ESMA IV</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Julieta%20Colomer">Julieta Colomer</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Klaukol">Klaukol</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/LGTBIQ%2B">LGTBIQ+</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Alameda">La Alameda</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Boca">La Boca</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/La%20Poderosa">La Poderosa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lan%C3%BAs">Lanús</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ledesma">Ledesma</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ley%20Cupo%20Laboral%20Travesti-trans">Ley Cupo Laboral Travesti-trans</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lichita">Lichita</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Liliana%20Daunes">Liliana Daunes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Liliana%20Pellegrino">Liliana Pellegrino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Litio">Litio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lorena%20Battistiol">Lorena Battistiol</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lucas%20Carrasco">Lucas Carrasco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Lucila%20Maraga">Lucila Maraga</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luc%C3%ADa%20De%C3%B3n">Lucía Deón</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luc%C3%ADa%20P%C3%A9rez">Lucía Pérez</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luis%20D%27El%C3%ADa">Luis D&#39;Elía</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luis%20Velasco">Luis Velasco</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Luna">Luna</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/MTP">MTP</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mar%20del%20Plata">Mar del Plata</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Marcha%20Federal">Marcha Federal</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Marcha%20de%20la%20Resistencia">Marcha de la Resistencia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Margarita%20Noia">Margarita Noia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Maria%20Eugenia%20Vidal">Maria Eugenia Vidal</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Marta%20Ramallo">Marta Ramallo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mart%C3%ADn%20Balza">Martín Balza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mar%C3%ADa%20Eugenia%20Vidal">María Eugenia Vidal</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mar%C3%ADa%20In%C3%A9s%20Raverta">María Inés Raverta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mataderos">Mataderos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Megacausa%20La%20Rioja">Megacausa La Rioja</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mercedes%20Soiza%20Reilly">Mercedes Soiza Reilly</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Metrogas">Metrogas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Migrantes">Migrantes</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Miguel%20%C3%81ngel%20Soria">Miguel Ángel Soria</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Moira%20Mill%C3%A1n">Moira Millán</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Mundanas">Mundanas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nacho%20Levy">Nacho Levy</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nariz%20Maggio">Nariz Maggio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nelly%20Jarldin">Nelly Jarldin</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nicol%C3%A1s%20Placci">Nicolás Placci</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Nisman">Nisman</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Noem%C3%AD%20Gianetti%20de%20Molfino">Noemí Gianetti de Molfino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Omar%20Barbieri">Omar Barbieri</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Oso%20Cisneros">Oso Cisneros</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pablo%20D%C3%ADaz">Pablo Díaz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Parador%20Retiro">Parador Retiro</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/PepsiCo">PepsiCo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pipi">Pipi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Pipi%20Pomares">Pipi Pomares</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Posadas">Posadas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Proyecto%207">Proyecto 7</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Psicolog%C3%ADa%20Social">Psicología Social</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ra%C3%BAl%20Alfons%C3%ADn">Raúl Alfonsín</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ricardo%20Ayala">Ricardo Ayala</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Robert%20Cox">Robert Cox</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Rodrigo%20Quiroga">Rodrigo Quiroga</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/San%20Vicente">San Vicente</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sara%20Solarz%20de%20Osatinsky">Sara Solarz de Osatinsky</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Scheller">Scheller</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sebasti%C3%A1n%20Romero">Sebastián Romero</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Servicios%20de%20inteligencia">Servicios de inteligencia</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sin%20techo">Sin techo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Stella%20Calloni">Stella Calloni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Stella%20Manzano">Stella Manzano</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Sur%20Capitalino">Sur Capitalino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Thelma%20Fard%C3%ADn">Thelma Fardín</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Tigre">Tigre</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Tom%C3%A1s%20Eliaschev">Tomás Eliaschev</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Transmisiones%20en%20vivo">Transmisiones en vivo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Triple%20A">Triple A</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Valeria%20Tucci">Valeria Tucci</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Ver%C3%B3nica%20Magario">Verónica Magario</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Victori%20basualdo">Victori basualdo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Virrey%20Ceballos">Virrey Ceballos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Walter%20Pintos">Walter Pintos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/Yorio%20y%20Jalics">Yorio y Jalics</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ana%20mar%C3%ADa%20mart%C3%AD">ana maría martí</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/arcioni">arcioni</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/asamblea%20del%20algarrobo">asamblea del algarrobo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/autismo">autismo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/bicivilizados">bicivilizados</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/clases%20virtuales">clases virtuales</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/comuna%209">comuna 9</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/corrupci%C3%B3n">corrupción</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/cr%C3%B3nicas">crónicas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/cuba">cuba</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/daniel%20feierstein">daniel feierstein</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/derechos%20hu">derechos hu</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ecolog%C3%ADa">ecología</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ecuador">ecuador</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ernesto%20lombardi">ernesto lombardi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/facundo%20viola">facundo viola</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/fernando%20espinoza">fernando espinoza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/fern%C3%A1ndez%20garello">fernández garello</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/fiorito">fiorito</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/formosa">formosa</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/f%C3%BAtbol%20femenino">fútbol femenino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/gervasio%20mu%C3%B1oz">gervasio muñoz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/gildo%20insfran">gildo insfran</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/honduras">honduras</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/hormonas">hormonas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/huertas%20urbanas">huertas urbanas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/i">i</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/jorge%20emilio%20pappeti">jorge emilio pappeti</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/julio%20gambina">julio gambina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/jus">jus</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/lenguaje%20inclusivo">lenguaje inclusivo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ley%20de%20semillas">ley de semillas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/liliana%20mazzea">liliana mazzea</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/luc%C3%ADa%20tejera">lucía tejera</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/marian%20g%C3%B3mez">marian gómez</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/masacre%20de%20monte">masacre de monte</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/m%C3%A9xico">méxico</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/nelly%20minyersky">nelly minyersky</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/nicol%C3%A1s%20berardi">nicolás berardi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/obra%20p%C3%BAblica">obra pública</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/orquesta%20catalinas">orquesta catalinas</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/paritarias">paritarias</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/paseo%20del%20bajo">paseo del bajo</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/personas%20con%20discapacidad">personas con discapacidad</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/pobreza">pobreza</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/profesorados">profesorados</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/ramona%20medina">ramona medina</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/river%20plate">river plate</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/roc%C3%ADo%20girat">rocío girat</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/semino">semino</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/silvio%20katz">silvio katz</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/testos">testos</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/tr%C3%A1nsito">tránsito</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/vaca%20muerta">vaca muerta</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/varones%20antipatriarcales">varones antipatriarcales</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/vasco%20murua">vasco murua</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/vi">vi</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/walter%20bulacio">walter bulacio</a>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.laretaguardia.com.ar/search/label/zavaleta">zavaleta</a>
</span>
<div class='clear'></div>
</div>
</div><div class='widget Navbar' data-version='1' id='Navbar1'><script type="text/javascript">
    function setAttributeOnload(object, attribute, val) {
      if(window.addEventListener) {
        window.addEventListener('load',
          function(){ object[attribute] = val; }, false);
      } else {
        window.attachEvent('onload', function(){ object[attribute] = val; });
      }
    }
  </script>
<div id="navbar-iframe-container"></div>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<script type="text/javascript">
      gapi.load("gapi.iframes:gapi.iframes.style.bubble", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          gapi.iframes.getContext().openChild({
              url: 'https://www.blogger.com/navbar.g?targetBlogID\x3d1209054553794722745\x26blogName\x3dla+retaguardia\x26publishMode\x3dPUBLISH_MODE_HOSTED\x26navbarType\x3dLIGHT\x26layoutType\x3dLAYOUTS\x26searchRoot\x3dhttp://www.laretaguardia.com.ar/search\x26blogLocale\x3des\x26v\x3d2\x26homepageUrl\x3dhttp://www.laretaguardia.com.ar/\x26targetPostID\x3d8899510730476594048\x26blogPostOrPageUrl\x3dhttp://www.laretaguardia.com.ar/2021/08/juicio-brigadas-36.html\x26vt\x3d-885800277817697824',
              where: document.getElementById("navbar-iframe-container"),
              id: "navbar-iframe"
          });
        }
      });
    </script><script type="text/javascript">
(function() {
var script = document.createElement('script');
script.type = 'text/javascript';
script.src = '//pagead2.googlesyndication.com/pagead/js/google_top_exp.js';
var head = document.getElementsByTagName('head')[0];
if (head) {
head.appendChild(script);
}})();
</script>
</div><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archivo del blog</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='flat'>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/08/">agosto 2021</a> (19)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/07/">julio 2021</a> (26)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/06/">junio 2021</a> (37)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/05/">mayo 2021</a> (42)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/04/">abril 2021</a> (33)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/03/">marzo 2021</a> (39)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/02/">febrero 2021</a> (38)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2021/01/">enero 2021</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/12/">diciembre 2020</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/11/">noviembre 2020</a> (35)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/10/">octubre 2020</a> (33)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/09/">septiembre 2020</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/08/">agosto 2020</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/07/">julio 2020</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/06/">junio 2020</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/05/">mayo 2020</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/04/">abril 2020</a> (34)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/03/">marzo 2020</a> (32)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/02/">febrero 2020</a> (23)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2020/01/">enero 2020</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/12/">diciembre 2019</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/11/">noviembre 2019</a> (33)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/10/">octubre 2019</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/09/">septiembre 2019</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/08/">agosto 2019</a> (20)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/07/">julio 2019</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/06/">junio 2019</a> (25)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/05/">mayo 2019</a> (25)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/04/">abril 2019</a> (22)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/03/">marzo 2019</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/02/">febrero 2019</a> (32)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2019/01/">enero 2019</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/12/">diciembre 2018</a> (18)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/11/">noviembre 2018</a> (33)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/10/">octubre 2018</a> (31)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/09/">septiembre 2018</a> (39)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/08/">agosto 2018</a> (40)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/07/">julio 2018</a> (25)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/06/">junio 2018</a> (38)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/05/">mayo 2018</a> (32)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/04/">abril 2018</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/03/">marzo 2018</a> (35)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/02/">febrero 2018</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2018/01/">enero 2018</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/12/">diciembre 2017</a> (33)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/11/">noviembre 2017</a> (38)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/10/">octubre 2017</a> (37)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/09/">septiembre 2017</a> (35)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/08/">agosto 2017</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/07/">julio 2017</a> (34)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/06/">junio 2017</a> (41)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/05/">mayo 2017</a> (43)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/04/">abril 2017</a> (45)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/03/">marzo 2017</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/02/">febrero 2017</a> (22)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2017/01/">enero 2017</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/12/">diciembre 2016</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/11/">noviembre 2016</a> (17)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/10/">octubre 2016</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/09/">septiembre 2016</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/08/">agosto 2016</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/07/">julio 2016</a> (33)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/06/">junio 2016</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/05/">mayo 2016</a> (35)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/04/">abril 2016</a> (42)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/03/">marzo 2016</a> (20)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/02/">febrero 2016</a> (38)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2016/01/">enero 2016</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/12/">diciembre 2015</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/11/">noviembre 2015</a> (32)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/10/">octubre 2015</a> (34)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/09/">septiembre 2015</a> (32)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/08/">agosto 2015</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/07/">julio 2015</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/06/">junio 2015</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/05/">mayo 2015</a> (35)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/04/">abril 2015</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/03/">marzo 2015</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/02/">febrero 2015</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2015/01/">enero 2015</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/12/">diciembre 2014</a> (32)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/11/">noviembre 2014</a> (31)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/10/">octubre 2014</a> (29)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/09/">septiembre 2014</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/08/">agosto 2014</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/07/">julio 2014</a> (26)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/06/">junio 2014</a> (25)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/05/">mayo 2014</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/04/">abril 2014</a> (20)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/03/">marzo 2014</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/02/">febrero 2014</a> (16)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2014/01/">enero 2014</a> (25)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/12/">diciembre 2013</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/11/">noviembre 2013</a> (17)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/10/">octubre 2013</a> (16)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/09/">septiembre 2013</a> (19)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/08/">agosto 2013</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/07/">julio 2013</a> (19)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/06/">junio 2013</a> (20)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/05/">mayo 2013</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/04/">abril 2013</a> (27)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/03/">marzo 2013</a> (28)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/02/">febrero 2013</a> (22)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2013/01/">enero 2013</a> (16)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/12/">diciembre 2012</a> (15)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/11/">noviembre 2012</a> (18)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/10/">octubre 2012</a> (21)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/09/">septiembre 2012</a> (14)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/08/">agosto 2012</a> (11)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/07/">julio 2012</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/06/">junio 2012</a> (17)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/05/">mayo 2012</a> (17)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/04/">abril 2012</a> (16)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/03/">marzo 2012</a> (24)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/02/">febrero 2012</a> (30)
</li>
<li class='archivedate'>
<a href="https://www.laretaguardia.com.ar/2012/01/">enero 2012</a> (12)
</li>
</ul>
</div>
</div>
<div class='clear'></div>
</div>
</div><div class='widget Image' data-version='1' id='Image2'>
<h2>archivo 2007 al 2011</h2>
<div class='widget-content'>
<a href="https://laretaguardiaam770.blogspot.com/">
<img alt='archivo 2007 al 2011' height='149' id='Image2_img' src="https://2.bp.blogspot.com/-yozhCQTjUeM/Vey59Y3O8sI/AAAAAAAAGIo/zGI4pRwrCpk/s1600-r/Archivo.jpg" width='222' />
</a>
<br />
</div>
<div class='clear'></div>
</div><div class='widget Followers' data-version='1' id='Followers1'>
<h2 class='title'>Seguidores</h2>
<div class='widget-content'>
<div id='Followers1-wrapper'>
<div style='margin-right:2px;'>
<div><script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div id="followers-iframe-container"></div>
<script type="text/javascript">
    window.followersIframe = null;
    function followersIframeOpen(url) {
      gapi.load("gapi.iframes", function() {
        if (gapi.iframes && gapi.iframes.getContext) {
          window.followersIframe = gapi.iframes.getContext().openChild({
            url: url,
            where: document.getElementById("followers-iframe-container"),
            messageHandlersFilter: gapi.iframes.CROSS_ORIGIN_IFRAMES_FILTER,
            messageHandlers: {
              '_ready': function(obj) {
                window.followersIframe.getIframeEl().height = obj.height;
              },
              'reset': function() {
                window.followersIframe.close();
                followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1209054553794722745\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByMzZDg1YzYqByM3Nzc3NzcyByNjYzY2MDA6ByM2NjY2NjZCByMzZDg1YzZKByM5OTk5OTlSByMzZDg1YzZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8899510730476594048\x26origin\x3dhttp://www.laretaguardia.com.ar/");
              },
              'open': function(url) {
                window.followersIframe.close();
                followersIframeOpen(url);
              },
              'blogger-ping': function() {
              }
            }
          });
        }
      });
    }
    followersIframeOpen("https://www.blogger.com/followers.g?blogID\x3d1209054553794722745\x26colors\x3dCgt0cmFuc3BhcmVudBILdHJhbnNwYXJlbnQaByM2NjY2NjYiByMzZDg1YzYqByM3Nzc3NzcyByNjYzY2MDA6ByM2NjY2NjZCByMzZDg1YzZKByM5OTk5OTlSByMzZDg1YzZaC3RyYW5zcGFyZW50\x26pageSize\x3d21\x26postID\x3d8899510730476594048\x26origin\x3dhttp://www.laretaguardia.com.ar/");
  </script></div>
</div>
</div>
<div class='clear'></div>
</div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Páginas vistas</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<script src='https://www.gstatic.com/charts/loader.js' type='text/javascript'></script>
<span id='Stats1_sparklinespan' style='display:inline-block; width:75px; height:30px'></span>
<span class='counter-wrapper text-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget LinkList' data-version='1' id='LinkList1'>
<div class='widget-content'>
<ul>
<li><a href='http://www.buenosaires.gob.ar/'>Gobierno CABA</a></li>
</ul>
<div class='clear'></div>
</div>
</div>
<div class='widget Text' data-version='1' id='Text3'>
<div class='widget-content'>
Murguiondo 1429 (Ciudad Autónoma de Buenos Aires/Argentina/Planeta Tierra/Artista desconocido)
</div>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>

<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="contadores html"><script type="text/javascript">
try {Histats.start(1,2376359,4,0,0,0,"");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img src="http://sstatic1.histats.com/0.gif?2376359&amp;101" alt="contadores html" border="0" /></a></noscript>

</div>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wtengah'>
<div class='sidebar no-items section' id='sidebar-tengah'></div>
</div>
<div id='sidebar-wbawah'>
<div class='sidebar no-items section' id='sidebar-bawah'></div>
</div>
</aside>

<div class='clear'>&#160;</div>
</div>

<footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div id='isifooter'>
<div id='kredit'>
<div class='botleft'>
<div id='creditxx'>
<div class='cpright'>
Copyright &copy; <script type='text/javascript'>var creditsyear = new Date();document.write(creditsyear.getFullYear());</script>
<a href="https://www.laretaguardia.com.ar/">La Retaguardia</a> Todos los derechos reservados
</div>
</div></div>
<div class='botright'>
<a href="https://www.laretaguardia.com.ar/feeds/posts/default" title='Post RSS'>Posts RSS</a> &#8226; <a href="https://www.laretaguardia.com.ar/feeds/comments/default" title='Comments RSS'>Comments RSS</a>
</div>
</div>
</div>
</footer>
</div>

<script type='text/javascript'>
//<![CDATA[

accordx ('#sidebar-wtengah');
hoverxa (); 

(function(){$("#navinti ul").removeClass("hidden");$("#navinti li").hoverTimeout(100,function(){$(this).parent("ul").css("overflow","visible");$(this).children("ul").filter(":not(:animated)").slideDown()},500,function(){$(this).parent("ul").css("overflow","visible");$(this).children("ul").slideUp(800,"easeInExpo")});$("#mobilenav").toggle(function(){$(this).addClass("active");$("#navinti").slideDown();return false},function(){$(this).removeClass("active");$("#navinti").slideUp();return false});function a(){if($(window).width()>767){$("#navinti").css("display","block")}else{if($(window).width()<=767&&$("#mobilenav").attr("class")==="active"){$("#navinti").css("display","block")}else{if($(window).width()<=767&&$("#mobilenav").attr("class")!=="active"){$("#navinti").css("display","none")}}}}$(window).resize(a)})();

var searchFormConfig = {  
    numPost: 9999, // Jumlah maksimal temuan
    summaryPost: true, // 'true' jika ingin menampilkan deskripsi posting
    summaryLength: 100, // Jumlah karakter ringkasan posting
    resultTitle: "Result For Keyword", // Judul hasil pencarian
    noResult: "No result", // Deskripsi 'tak ditemukan'
    resultThumbnail: true, // 'true' untuk menampilkan thumbnail posting
    thumbSize: 50, // Ukuran & resolusi thumbnail
    fallbackThumb: "http://1.bp.blogspot.com/-gIdQCoMIkSk/UYl-cRQtiHI/AAAAAAAAJC0/p9xZetaajI8/s000/grey.png" // Fallback thumbnail untuk posting tak bergambar
};

function $$$(a){return document.getElementById(a)}var config=searchFormConfig,input=$$$("feed-q-input"),resultContainer=$$$("search-result-container"),resultLoader=$$$("search-result-loader"),skeleton="";function showResult(l){var k=l.feed.entry?l.feed.entry:"",a,g,e;skeleton="<h4>"+config.resultTitle+" &quot;"+input.value+"&quot;</h4>";skeleton+='<a class="close" href="/">&times;</a><ol>';if(k===""){skeleton+="<li>"+config.noResult+"</li>"}for(var d=0;d<config.numPost;d++){if(d==k.length){break}var b=new RegExp(input.value,"ig"),f=k[d],h=f.title.$t.replace(b,"<mark>"+input.value+"</mark>");for(var c=0;c<f.link.length;c++){if(f.link[c].rel=="alternate"){a=f.link[c].href;break}}if(config.summaryPost===true){if("content" in f){g=f.content.$t}else{if("summary" in f){g=f.summary.$t}else{g=""}}}if(config.resultThumbnail===true){if("media$thumbnail" in f){e=f.media$thumbnail.url.replace(/\/s[0-9]+\-c/g,"/s"+config.thumbSize+"-c")}else{e=config.fallbackThumb}}g=g.replace(/<\S[^>]*>/g,"");if(g.length>config.summaryLength){g=g.substring(0,config.summaryLength)+"..."}g=g.replace(b,"<mark>"+input.value+"</mark>");skeleton+='<li><img style="width:'+config.thumbSize+"px;height:"+config.thumbSize+'px;" src="'+e+'" alt="" /><a href="'+a+'" target="_blank">'+h+"</a><p>"+g+"</p></li>"}skeleton+="</ol>";resultContainer.innerHTML=skeleton;resultLoader.style.display="none";resultContainer.style.display="block"}function appendScript(){var a=document.createElement("script");a.type="text/javascript";a.id="search-feed-script";document.getElementsByTagName("head")[0].appendChild(a)}appendScript();function updateScript(){resultContainer.style.display="none";resultLoader.style.display="block";var a=$$$("search-feed-script"),b=document.createElement("script");b.id="search-feed-script";b.type="text/javascript";b.src="http://"+window.location.hostname+"/feeds/posts/summary?alt=json-in-script&q="+input.value+"&max-results="+config.numPost+"&callback=showResult";a.parentNode.removeChild(a);document.getElementsByTagName("head")[0].appendChild(b);return false}function resetField(){resultContainer.innerHTML="";if(input.value===""){resultContainer.style.display="none";resultLoader.style.display="none"}$("#search-result-container").on("click",".close",function(){resultContainer.style.display="none";resultLoader.style.display="none";return false})};

//]]>
</script>

<script src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5890cc1585f2624f' type='text/javascript'></script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/1461610695-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>